<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<title>The tools of an artist. | I am Pam Holland</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://iampamholland.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://s0.wp.com/wp-content/themes/premium/zuki/js/html5.js"></script>
	<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"umo3ycp"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=iampamholland.com&amp;id=80597352&amp;t=1491152176&amp;back=https%3A%2F%2Fiampamholland.com%2F2017%2F02%2F13%2Fthe-tools-of-an-artist%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pamholland3.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="I am Pam Holland &raquo; Feed" href="https://iampamholland.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="I am Pam Holland &raquo; Comments Feed" href="https://iampamholland.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="I am Pam Holland &raquo; The tools of an&nbsp;artist. Comments Feed" href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kN1uwjAMhV9omQUDBBdoz1ISb7iNGytO121PT9oAEn+5iY6t88nnBEYxNvQJ+wQ8GPHDN/UKo9jARpk8/t1N71b1DZ5jnjpUaDFJYzszTzV7RN8kdEaCpruphtkQMe9ZmjQ5GB016JGzrYaxbC7UJI85YvVMaX04SERVk1+mgU065kOPXFnDDwlceLQjOchG+Iqzy9VL8VSgfNpM3WwKStCHRJnWq3iV5JwX/oeOoM0ZPP4a9eQwzrrIif7k/WK13i1Xi93Htj0BBODHGw==' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%2C%7CKarla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9UNEKwjAM/CFrFDadD+K3dCV21bQpTYvo19uh4IZsT7kjd7kk8IjKcMgYMviiIhXrgoDFgMnVxgLcGpENTLx5QI8CMaF3xcOr3B1IfhL+KWcprIiNzo7DjKgraZfWrAl7Yluhhaqa0DWTNuPwXqcfWpNHlvzZBGTQacz61jWXsHGa6imW52TpZ0MDlrjXNAou/rxvTrtjd2i79vYGHXibfw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkOsOgjAMhV/IMTEY+WN8FhwFC7u5bqA8vSPeIuIlWbLs7OvpaXlvGWohQwnEm3iOAdz5diUNLfg3gCmsXeEhUajvsDDag/Yjq8weJbBA4Io6atGoMjOcNeQVEEVo5vc1EuoOof+JNeBtIVrmgHB4c1WBWRlq1MQdyDhAycYMk9e0yh8gpuTWgcKg+BBafDZOKvQdlv8WVRJOjCSW4B4GUboqbGadn3yCFh6NHvvu1DbN8s0qT9fZsrkA6ISyoQ=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pamholland3.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Images of Mexico&nbsp;City.' href='https://iampamholland.com/2017/02/13/images-of-mexico-city/' />
<link rel='next' title='Just one day. &#8211;&nbsp;learning.' href='https://iampamholland.com/2017/02/19/just-one-day-learning/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/" />
<link rel='shortlink' href='http://wp.me/p5sb3i-86e' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fiampamholland.com%2F2017%2F02%2F13%2Fthe-tools-of-an-artist%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fiampamholland.com%2F2017%2F02%2F13%2Fthe-tools-of-an-artist%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The tools of an artist." />
<meta property="og:url" content="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/" />
<meta property="og:description" content="I decided just to add the photos of the tools of the artists I have visited. Everything is beautiful, from a bucket of bolts to a piece of metal hanging in a turquoise
 wall. I hope these images ar…" />
<meta property="article:published_time" content="2017-02-13T13:05:09+00:00" />
<meta property="article:modified_time" content="2017-02-13T13:05:09+00:00" />
<meta property="og:site_name" content="I am Pam Holland" />
<meta property="og:image" content="https://pamholland3.files.wordpress.com/2017/02/dsc04492.jpeg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@hollshed" />
<meta name="twitter:image:src" content="https://pamholland3.files.wordpress.com/2017/02/dsc04492.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hollshed" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://pamholland3.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://pamholland3.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://iampamholland.com/osd.xml" title="I am Pam Holland" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />

    <style type="text/css">

		 		 @media screen and (min-width: 1260px){#header-top-nav {padding-right:  75px ;}}
		
	</style>
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="I am Pam Holland" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Textiles, Photography, Stories, Travel and Teaching" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://iampamholland.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The tools of an&nbsp;artist. | I am Pam Holland on WordPress.com" />
<meta name="description" content="I decided just to add the photos of the tools of the artists I have visited. Everything is beautiful, from a bucket of bolts to a piece of metal hanging in a turquoise wall. I hope these images are an inspiration for you," />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">body,a,table th,.widget-area .rp-small-two-content p.summary a,.widget-area .rp-color a:hover{color:#191919}#site-nav ul li a:hover,#site-nav ul li:hover>ul,#site-nav li:hover>a{border-color:#191919}.widget-area p.summary a:hover,.entry-content p a:hover,blockquote cite a:hover,.textwidget a:hover,#comments .comment-text a:hover,.authorbox p.author-description a:hover,a.archive-menu-toggle:hover span{color:#191919}.widget-area .rp-small-two-content p.summary a,.widget-area .rp-color a:hover{color:#191919}.widget_zuki_recentposts_color .bg-wrap,.archive-menu-content{color:#191919}pre{color:#191919}#nav-single a span,h1,h2,h3,h4,h5,h6{color:#000}#site-header h1 a:hover,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a,.entry-details a,#comments a,.nav-wrap a,#colophon a,.authorbox p.author-name a,.page .entry-content a{color:#000}.rp-big-one-content .story,.rp-big-one-content .story a,.rp-big-one-content .story h1,.rp-big-one-content .story h2,.rp-big-one-content .story h1 a,.rp-big-one-content .story h2 a{color:#000}#header-top-nav a:hover,.entry-meta a:hover,.entry-footer a:hover,.entry-author a:hover,.single-post .post .entry-header a:hover,#comments a:hover,.nav-wrap a:hover,#colophon a:hover,.template-archive a:hover,.gallery .gallery-item a:hover,#infinite-handle span:hover,.widget-area .widget_nav_menu a:hover,.tagcloud a:hover,.widget_calendar a:hover,.post .entry-content a.more-link:hover,.widget-area a:hover,#featured-content .flex-direction-nav li a.flex-next:hover:after,#featured-content .flex-direction-nav li a.flex-prev:hover:after,.widget-area .rp-small-two-content p.summary a:hover{color:#6d6d6d}.front-content .widget_zuki_recentposts_small .rp-small-one,.front-fullwidth .widget_zuki_recentposts_small .rp-small-one,.widget_zuki_recentposts_medium .rp-medium-one,.widget_calendar table#wp-calendar tr td,#site-nav ul li{border-color:#ededed}.front-content .widget_zuki_recentposts_small .rp-small-one,.front-fullwidth .widget_zuki_recentposts_small .rp-small-one,.widget_zuki_recentposts_medium .rp-medium-one,.widget_calendar table#wp-calendar tr td,#site-nav ul li{border-color:rgba(237,237,237,.2)}dl dt{color:#162626}table td{border-color:#ddd}table td{border-color:rgba(221,221,221,.2)}#comments h3.comments-title,#colophon,#primary h3.blog-title,#primary h1.archive-title,.template-front .widget-area,.page .site-content .page,.search-no-results .site-content .page,.default-sidebar,#front-sidebar-one,#front-sidebar-two,.nav-wrap,#infinite-handle,.single-post .post .entry-header,.archive .site-content .post,.blog .site-content .post,.single-post .site-content .post,.site-content .type-attachment,.search-results .site-content .page,.widget-area .widget{border-color:#ccc}#comments h3.comments-title,#colophon,#primary h3.blog-title,#primary h1.archive-title,.template-front .widget-area,.page .site-content .page,.search-no-results .site-content .page,.default-sidebar,#front-sidebar-one,#front-sidebar-two,.nav-wrap,#infinite-handle,.single-post .post .entry-header,.archive .site-content .post,.blog .site-content .post,.single-post .site-content .post,.site-content .type-attachment,.search-results .site-content .page,.widget-area .widget{border-color:rgba(204,204,204,.2)}.widget-area p.summary a:hover,.widget-area .rp-color .entry-header a:hover,.widget-area .rp-color .story a:hover,.widget-area p.summary a:hover,.entry-content p a:hover,blockquote cite a:hover,.textwidget a:hover,#comments .comment-text a:hover,.authorbox p.author-description a:hover,a.archive-menu-toggle:hover span{border-color:#444}.widget-area p.summary a:hover,.widget-area .rp-color .entry-header a:hover,.widget-area .rp-color .story a:hover,.widget-area p.summary a:hover,.entry-content p a:hover,blockquote cite a:hover,.textwidget a:hover,#comments .comment-text a:hover,.authorbox p.author-description a:hover,a.archive-menu-toggle:hover span{border-color:rgba(68,68,68,.2)}#site-nav li li:hover>a{background-color:#f4f4f4}#site-nav li li:hover>a{background-color:rgba(244,244,244,.25)}body,#site-nav ul ul.sub-menu,#site-nav ul ul.children{background-color:#fff}.widget-area p.summary a,.entry-content p a,blockquote cite a,.textwidget a,#comments .comment-text a,.authorbox p.author-description a,.post .entry-content a.more-link{color:#607811}.widget_zuki_recentposts_color .bg-wrap a,.archive-menu-content a{color:#566b0e}.widget_zuki_recentposts_color .bg-wrap,.archive-menu-content{background-color:#efefef}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=5sb3i&#038;cscache=6&#038;csrev=36" />
		</head>

<body class="post-template-default single single-post postid-31138 single-format-standard custom-background mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light custom-colors">

	<div id="container">

		<header id="masthead" class="cf" role="banner">

							<nav id="header-top-nav">
					<ul id="menu-social" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="https://www.facebook.com/iampamholland">Facebook</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="https://twitter.com/hollshed">Twitter</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="http://pinterest.com/pam_holland3/">Pinterest</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://instagram.com/hollshed">Instagram</a></li>
<li id="menu-item-11340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11340"><a href="http://vimeo.com/user3283611">Vimeo</a></li>
</ul>				</nav><!-- end #header-top -->
			
			<div id="site-header">
				<h1 class="site-title"><a href="https://iampamholland.com/" title="I am Pam Holland">I am Pam Holland</a></h1>
							<h2 class="site-description">Textiles, Photography, Stories, Travel and Teaching</h2>
						<a href="https://iampamholland.com/" class="site-logo-link" rel="home"><img width="352" height="73" src="https://pamholland3.files.wordpress.com/2014/12/logo2.png?w=352" class="site-logo attachment-zuki-logo-size" alt="" data-size="zuki-logo-size" srcset="https://pamholland3.files.wordpress.com/2014/12/logo2.png 352w, https://pamholland3.files.wordpress.com/2014/12/logo2.png?w=120 120w" sizes="(max-width: 352px) 100vw, 352px" data-attachment-id="11339" data-permalink="https://iampamholland.com/logo-2/" data-orig-file="https://pamholland3.files.wordpress.com/2014/12/logo2.png" data-orig-size="352,73" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2014/12/logo2.png?w=352" data-large-file="https://pamholland3.files.wordpress.com/2014/12/logo2.png?w=352" /></a>
			</div><!-- end #site-header -->

			<a href="#menuopen" id="mobile-menu-toggle"><span class="hide">Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span class="hide">Search</span></a>
						
<form role="search" method="get" id="searchform" class="searchform" action="https://iampamholland.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main-menu" class="nav-menu"><li id="menu-item-11843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11843"><a href="http://www.iampamholland.com/">Home</a></li>
<li id="menu-item-10653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10653"><a href="https://iampamholland.com/category/capture-create/">Capture &amp; Create</a>
<ul class="sub-menu">
	<li id="menu-item-11845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11845"><a href="https://iampamholland.com/tag/sockittome/">Sockittome</a></li>
</ul>
</li>
<li id="menu-item-10737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10737"><a href="https://iampamholland.com/category/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-12306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12306"><a href="https://iampamholland.com/category/blog/bayeux-blog/">Bayeux</a></li>
</ul>
</li>
<li id="menu-item-11788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11788"><a href="https://iampamholland.com/category/quilting/">Quilting</a>
<ul class="sub-menu">
	<li id="menu-item-11790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11790"><a href="https://iampamholland.com/category/quilting/design/">Design</a></li>
	<li id="menu-item-11789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11789"><a href="https://iampamholland.com/category/quilting/lesson/">Lesson</a></li>
	<li id="menu-item-11791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11791"><a href="https://iampamholland.com/category/quilting/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-12878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12878"><a href="https://iampamholland.com/the-classes-i-teach/">Classes</a></li>
<li id="menu-item-11629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11629"><a href="https://iampamholland.com/category/photography/">Photography</a></li>
<li id="menu-item-10829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10829"><a href="https://iampamholland.com/category/travel-stories/">Travel Stories</a></li>
<li id="menu-item-10896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10896"><a href="https://iampamholland.com/store/">Store</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span class="hide">Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

							
<div class="archive-menu-wrap cf">
			<a href="#contents" class="archive-menu-toggle"><span>Filter Contents</span></a>
	
	<div class="archive-menu-content cf">
		<a href="#closecontents" class="archive-menu-close"><span class="hide">Close Contents</span></a>

		<div class="list-years">
			<h3 class="archive-menu-title">Years</h3>
			<ul class="yearly">
					<li><a href='https://iampamholland.com/2017/'>2017</a></li>
	<li><a href='https://iampamholland.com/2016/'>2016</a></li>
	<li><a href='https://iampamholland.com/2015/'>2015</a></li>
	<li><a href='https://iampamholland.com/2014/'>2014</a></li>
	<li><a href='https://iampamholland.com/2013/'>2013</a></li>
	<li><a href='https://iampamholland.com/2012/'>2012</a></li>
	<li><a href='https://iampamholland.com/2011/'>2011</a></li>
	<li><a href='https://iampamholland.com/2010/'>2010</a></li>
	<li><a href='https://iampamholland.com/2009/'>2009</a></li>
	<li><a href='https://iampamholland.com/2008/'>2008</a></li>
	<li><a href='https://iampamholland.com/2007/'>2007</a></li>
	<li><a href='https://iampamholland.com/2006/'>2006</a></li>
			</ul>
		</div><!-- end .list-years -->

		<div class="list-authors">
		<h3 class="archive-menu-title">Authors</h3>
		<ul class="authors">
		<li><a href=https://iampamholland.com/author/pamholland3/><span class="author-avatar"><img alt='' src='https://2.gravatar.com/avatar/e816cbbb5891d626312269c94f1ae18a?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' /></span><span class="author-name">Pam Holland</span></a></li>		</ul>
		</div><!-- end .list-authors -->

		<div class="list-months-cats-tags">
			<h3 class="archive-menu-title">Filter by Month</h3>
			<ul class="monthly">
					<li><a href='https://iampamholland.com/2017/03/'>March 2017</a></li>
	<li><a href='https://iampamholland.com/2017/02/'>February 2017</a></li>
	<li><a href='https://iampamholland.com/2017/01/'>January 2017</a></li>
	<li><a href='https://iampamholland.com/2016/12/'>December 2016</a></li>
	<li><a href='https://iampamholland.com/2016/11/'>November 2016</a></li>
	<li><a href='https://iampamholland.com/2016/10/'>October 2016</a></li>
	<li><a href='https://iampamholland.com/2016/09/'>September 2016</a></li>
	<li><a href='https://iampamholland.com/2016/08/'>August 2016</a></li>
	<li><a href='https://iampamholland.com/2016/07/'>July 2016</a></li>
	<li><a href='https://iampamholland.com/2016/06/'>June 2016</a></li>
	<li><a href='https://iampamholland.com/2016/05/'>May 2016</a></li>
	<li><a href='https://iampamholland.com/2016/04/'>April 2016</a></li>
	<li><a href='https://iampamholland.com/2016/03/'>March 2016</a></li>
	<li><a href='https://iampamholland.com/2016/02/'>February 2016</a></li>
	<li><a href='https://iampamholland.com/2016/01/'>January 2016</a></li>
	<li><a href='https://iampamholland.com/2015/12/'>December 2015</a></li>
	<li><a href='https://iampamholland.com/2015/11/'>November 2015</a></li>
	<li><a href='https://iampamholland.com/2015/10/'>October 2015</a></li>
	<li><a href='https://iampamholland.com/2015/09/'>September 2015</a></li>
	<li><a href='https://iampamholland.com/2015/08/'>August 2015</a></li>
	<li><a href='https://iampamholland.com/2015/07/'>July 2015</a></li>
	<li><a href='https://iampamholland.com/2015/06/'>June 2015</a></li>
	<li><a href='https://iampamholland.com/2015/05/'>May 2015</a></li>
	<li><a href='https://iampamholland.com/2015/04/'>April 2015</a></li>
	<li><a href='https://iampamholland.com/2015/03/'>March 2015</a></li>
	<li><a href='https://iampamholland.com/2015/02/'>February 2015</a></li>
	<li><a href='https://iampamholland.com/2015/01/'>January 2015</a></li>
	<li><a href='https://iampamholland.com/2014/12/'>December 2014</a></li>
	<li><a href='https://iampamholland.com/2014/11/'>November 2014</a></li>
	<li><a href='https://iampamholland.com/2014/10/'>October 2014</a></li>
	<li><a href='https://iampamholland.com/2014/09/'>September 2014</a></li>
	<li><a href='https://iampamholland.com/2014/08/'>August 2014</a></li>
	<li><a href='https://iampamholland.com/2014/07/'>July 2014</a></li>
	<li><a href='https://iampamholland.com/2014/06/'>June 2014</a></li>
	<li><a href='https://iampamholland.com/2014/05/'>May 2014</a></li>
	<li><a href='https://iampamholland.com/2014/04/'>April 2014</a></li>
	<li><a href='https://iampamholland.com/2014/03/'>March 2014</a></li>
	<li><a href='https://iampamholland.com/2014/02/'>February 2014</a></li>
	<li><a href='https://iampamholland.com/2014/01/'>January 2014</a></li>
	<li><a href='https://iampamholland.com/2013/12/'>December 2013</a></li>
	<li><a href='https://iampamholland.com/2013/11/'>November 2013</a></li>
	<li><a href='https://iampamholland.com/2013/10/'>October 2013</a></li>
	<li><a href='https://iampamholland.com/2013/09/'>September 2013</a></li>
	<li><a href='https://iampamholland.com/2013/08/'>August 2013</a></li>
	<li><a href='https://iampamholland.com/2013/07/'>July 2013</a></li>
	<li><a href='https://iampamholland.com/2013/06/'>June 2013</a></li>
	<li><a href='https://iampamholland.com/2013/05/'>May 2013</a></li>
	<li><a href='https://iampamholland.com/2013/04/'>April 2013</a></li>
	<li><a href='https://iampamholland.com/2013/03/'>March 2013</a></li>
	<li><a href='https://iampamholland.com/2013/02/'>February 2013</a></li>
	<li><a href='https://iampamholland.com/2013/01/'>January 2013</a></li>
	<li><a href='https://iampamholland.com/2012/12/'>December 2012</a></li>
	<li><a href='https://iampamholland.com/2012/11/'>November 2012</a></li>
	<li><a href='https://iampamholland.com/2012/10/'>October 2012</a></li>
	<li><a href='https://iampamholland.com/2012/09/'>September 2012</a></li>
	<li><a href='https://iampamholland.com/2012/08/'>August 2012</a></li>
	<li><a href='https://iampamholland.com/2012/07/'>July 2012</a></li>
	<li><a href='https://iampamholland.com/2012/06/'>June 2012</a></li>
	<li><a href='https://iampamholland.com/2012/05/'>May 2012</a></li>
	<li><a href='https://iampamholland.com/2012/04/'>April 2012</a></li>
	<li><a href='https://iampamholland.com/2012/03/'>March 2012</a></li>
	<li><a href='https://iampamholland.com/2012/02/'>February 2012</a></li>
	<li><a href='https://iampamholland.com/2012/01/'>January 2012</a></li>
	<li><a href='https://iampamholland.com/2011/12/'>December 2011</a></li>
	<li><a href='https://iampamholland.com/2011/11/'>November 2011</a></li>
	<li><a href='https://iampamholland.com/2011/10/'>October 2011</a></li>
	<li><a href='https://iampamholland.com/2011/09/'>September 2011</a></li>
	<li><a href='https://iampamholland.com/2011/08/'>August 2011</a></li>
	<li><a href='https://iampamholland.com/2011/07/'>July 2011</a></li>
	<li><a href='https://iampamholland.com/2011/06/'>June 2011</a></li>
	<li><a href='https://iampamholland.com/2011/05/'>May 2011</a></li>
	<li><a href='https://iampamholland.com/2011/04/'>April 2011</a></li>
	<li><a href='https://iampamholland.com/2011/03/'>March 2011</a></li>
	<li><a href='https://iampamholland.com/2011/02/'>February 2011</a></li>
	<li><a href='https://iampamholland.com/2011/01/'>January 2011</a></li>
	<li><a href='https://iampamholland.com/2010/12/'>December 2010</a></li>
	<li><a href='https://iampamholland.com/2010/11/'>November 2010</a></li>
	<li><a href='https://iampamholland.com/2010/10/'>October 2010</a></li>
	<li><a href='https://iampamholland.com/2010/09/'>September 2010</a></li>
	<li><a href='https://iampamholland.com/2010/08/'>August 2010</a></li>
	<li><a href='https://iampamholland.com/2010/07/'>July 2010</a></li>
	<li><a href='https://iampamholland.com/2010/06/'>June 2010</a></li>
	<li><a href='https://iampamholland.com/2010/05/'>May 2010</a></li>
	<li><a href='https://iampamholland.com/2010/04/'>April 2010</a></li>
	<li><a href='https://iampamholland.com/2010/03/'>March 2010</a></li>
	<li><a href='https://iampamholland.com/2010/02/'>February 2010</a></li>
	<li><a href='https://iampamholland.com/2010/01/'>January 2010</a></li>
	<li><a href='https://iampamholland.com/2009/12/'>December 2009</a></li>
	<li><a href='https://iampamholland.com/2009/11/'>November 2009</a></li>
	<li><a href='https://iampamholland.com/2009/10/'>October 2009</a></li>
	<li><a href='https://iampamholland.com/2009/09/'>September 2009</a></li>
	<li><a href='https://iampamholland.com/2009/08/'>August 2009</a></li>
	<li><a href='https://iampamholland.com/2009/07/'>July 2009</a></li>
	<li><a href='https://iampamholland.com/2009/06/'>June 2009</a></li>
	<li><a href='https://iampamholland.com/2009/05/'>May 2009</a></li>
	<li><a href='https://iampamholland.com/2009/04/'>April 2009</a></li>
	<li><a href='https://iampamholland.com/2009/03/'>March 2009</a></li>
	<li><a href='https://iampamholland.com/2009/02/'>February 2009</a></li>
	<li><a href='https://iampamholland.com/2009/01/'>January 2009</a></li>
	<li><a href='https://iampamholland.com/2008/12/'>December 2008</a></li>
	<li><a href='https://iampamholland.com/2008/11/'>November 2008</a></li>
	<li><a href='https://iampamholland.com/2008/10/'>October 2008</a></li>
	<li><a href='https://iampamholland.com/2008/09/'>September 2008</a></li>
	<li><a href='https://iampamholland.com/2008/08/'>August 2008</a></li>
	<li><a href='https://iampamholland.com/2008/07/'>July 2008</a></li>
	<li><a href='https://iampamholland.com/2008/06/'>June 2008</a></li>
	<li><a href='https://iampamholland.com/2008/05/'>May 2008</a></li>
	<li><a href='https://iampamholland.com/2008/04/'>April 2008</a></li>
	<li><a href='https://iampamholland.com/2008/03/'>March 2008</a></li>
	<li><a href='https://iampamholland.com/2008/02/'>February 2008</a></li>
	<li><a href='https://iampamholland.com/2008/01/'>January 2008</a></li>
	<li><a href='https://iampamholland.com/2007/12/'>December 2007</a></li>
	<li><a href='https://iampamholland.com/2007/11/'>November 2007</a></li>
	<li><a href='https://iampamholland.com/2007/10/'>October 2007</a></li>
	<li><a href='https://iampamholland.com/2007/09/'>September 2007</a></li>
	<li><a href='https://iampamholland.com/2007/08/'>August 2007</a></li>
	<li><a href='https://iampamholland.com/2007/07/'>July 2007</a></li>
	<li><a href='https://iampamholland.com/2007/06/'>June 2007</a></li>
	<li><a href='https://iampamholland.com/2007/05/'>May 2007</a></li>
	<li><a href='https://iampamholland.com/2007/04/'>April 2007</a></li>
	<li><a href='https://iampamholland.com/2007/03/'>March 2007</a></li>
	<li><a href='https://iampamholland.com/2007/02/'>February 2007</a></li>
	<li><a href='https://iampamholland.com/2007/01/'>January 2007</a></li>
	<li><a href='https://iampamholland.com/2006/12/'>December 2006</a></li>
			</ul>

			<h3 class="archive-menu-title">Filter by Categories</h3>
			<ul>
					<li class="cat-item cat-item-243563273"><a href="https://iampamholland.com/category/adobe-sketch/" >Adobe sketch</a>
</li>
	<li class="cat-item cat-item-311117393"><a href="https://iampamholland.com/category/alice-isabella/" >Alice Isabella</a>
</li>
	<li class="cat-item cat-item-136164"><a href="https://iampamholland.com/category/art-galleries/" >Art Galleries.</a>
</li>
	<li class="cat-item cat-item-320480382"><a href="https://iampamholland.com/category/blog/bayeux-blog/" >Bayeux</a>
</li>
	<li class="cat-item cat-item-273"><a href="https://iampamholland.com/category/blog/" >Blog</a>
</li>
	<li class="cat-item cat-item-7215"><a href="https://iampamholland.com/category/book-review/" >Book Review</a>
</li>
	<li class="cat-item cat-item-123150943"><a href="https://iampamholland.com/category/capture-create/" >Capture &amp; Create</a>
</li>
	<li class="cat-item cat-item-11184761"><a href="https://iampamholland.com/category/capture-and-create/" >capture and create</a>
</li>
	<li class="cat-item cat-item-935293"><a href="https://iampamholland.com/category/chicken-bus/" >Chicken bus</a>
</li>
	<li class="cat-item cat-item-49970293"><a href="https://iampamholland.com/category/craft-tours/" >craft tours</a>
</li>
	<li class="cat-item cat-item-482029478"><a href="https://iampamholland.com/category/craft-tours-quilting-cocoon/" >Craft tours quilting cocoon.</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://iampamholland.com/category/quilting/design/" >Design</a>
</li>
	<li class="cat-item cat-item-3128"><a href="https://iampamholland.com/category/diary/" >Diary</a>
</li>
	<li class="cat-item cat-item-406"><a href="https://iampamholland.com/category/family/" >Family</a>
</li>
	<li class="cat-item cat-item-35496686"><a href="https://iampamholland.com/category/free-motion-quilting-2/" >Free motion Quilting.</a>
</li>
	<li class="cat-item cat-item-7087"><a href="https://iampamholland.com/category/gift/" >Gift.</a>
</li>
	<li class="cat-item cat-item-179602"><a href="https://iampamholland.com/category/hanji/" >Hanji</a>
</li>
	<li class="cat-item cat-item-93876"><a href="https://iampamholland.com/category/home-stories/" >home stories</a>
</li>
	<li class="cat-item cat-item-62413228"><a href="https://iampamholland.com/category/international-quilt-festival-houston/" >International Quilt Festival Houston</a>
</li>
	<li class="cat-item cat-item-546701318"><a href="https://iampamholland.com/category/international-quilt-festival-houston-winners/" >International Quilt Festival Houston winners.</a>
</li>
	<li class="cat-item cat-item-7313150"><a href="https://iampamholland.com/category/international-quilt-market/" >International Quilt Market.</a>
</li>
	<li class="cat-item cat-item-30883531"><a href="https://iampamholland.com/category/ipad-pro/" >Ipad Pro</a>
</li>
	<li class="cat-item cat-item-533686764"><a href="https://iampamholland.com/category/jim-west-craft-tours/" >Jim West Craft Tours</a>
</li>
	<li class="cat-item cat-item-269561"><a href="https://iampamholland.com/category/kathmandu/" >Kathmandu</a>
</li>
	<li class="cat-item cat-item-19960"><a href="https://iampamholland.com/category/quilting/lesson/" >Lesson</a>
</li>
	<li class="cat-item cat-item-2007"><a href="https://iampamholland.com/category/musings/" >musings</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://iampamholland.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-1713651"><a href="https://iampamholland.com/category/photographic-journal/" >photographic journal</a>
</li>
	<li class="cat-item cat-item-436"><a href="https://iampamholland.com/category/photography/" >Photography</a>
</li>
	<li class="cat-item cat-item-1142"><a href="https://iampamholland.com/category/quilting/podcast/" >Podcast</a>
</li>
	<li class="cat-item cat-item-453450"><a href="https://iampamholland.com/category/pokhara-nepal/" >Pokhara Nepal</a>
</li>
	<li class="cat-item cat-item-17447"><a href="https://iampamholland.com/category/quilting/" >Quilting</a>
</li>
	<li class="cat-item cat-item-426659119"><a href="https://iampamholland.com/category/quilting-cocoon/" >Quilting Cocoon.</a>
</li>
	<li class="cat-item cat-item-30314"><a href="https://iampamholland.com/category/sewing/" >sewing</a>
</li>
	<li class="cat-item cat-item-244025305"><a href="https://iampamholland.com/category/southern-new-mexico-festival-of-quilts/" >Southern New Mexico Festival of Quilts</a>
</li>
	<li class="cat-item cat-item-2622"><a href="https://iampamholland.com/category/story/" >Story</a>
</li>
	<li class="cat-item cat-item-239933"><a href="https://iampamholland.com/category/street-photography/" >Street photography</a>
</li>
	<li class="cat-item cat-item-550613986"><a href="https://iampamholland.com/category/tall-tales-to-tell-your-grandies/" >Tall tales to tell your Grandies.</a>
</li>
	<li class="cat-item cat-item-123866586"><a href="https://iampamholland.com/category/textiles-3/" >textiles.</a>
</li>
	<li class="cat-item cat-item-557108186"><a href="https://iampamholland.com/category/the-textile-journey/" >The Textile Journey.</a>
</li>
	<li class="cat-item cat-item-79464"><a href="https://iampamholland.com/category/travel-stories/" >Travel Stories</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://iampamholland.com/category/video/" >Video</a>
</li>
	<li class="cat-item cat-item-10492893"><a href="https://iampamholland.com/category/winning-quilts/" >Winning quilts</a>
</li>
			</ul>

			<h3 class="archive-menu-title">Filter by Tags</h3>
			<div class="archive-menu-tags">
				<div style="overflow:hidden"><a href='https://iampamholland.com/tag/alice-isabella/' class='tag-link-311117393 tag-link-position-1' title='11 topics' style='font-size: 10.146666666667pt;'>Alice Isabella</a> / <a href='https://iampamholland.com/tag/amish/' class='tag-link-383982 tag-link-position-2' title='9 topics' style='font-size: 9.4pt;'>Amish</a> / <a href='https://iampamholland.com/tag/applique/' class='tag-link-113867 tag-link-position-3' title='35 topics' style='font-size: 14.626666666667pt;'>Appliqué</a> / <a href='https://iampamholland.com/tag/art/' class='tag-link-177 tag-link-position-4' title='124 topics' style='font-size: 19.666666666667pt;'>Art</a> / <a href='https://iampamholland.com/tag/arts/' class='tag-link-8090 tag-link-position-5' title='22 topics' style='font-size: 12.76pt;'>Arts</a> / <a href='https://iampamholland.com/tag/bangkok/' class='tag-link-79515 tag-link-position-6' title='10 topics' style='font-size: 9.7733333333333pt;'>Bangkok</a> / <a href='https://iampamholland.com/tag/bayeux/' class='tag-link-436600 tag-link-position-7' title='8 topics' style='font-size: 8.9333333333333pt;'>Bayeux</a> / <a href='https://iampamholland.com/tag/bayeux-discipline/' class='tag-link-311117319 tag-link-position-8' title='11 topics' style='font-size: 10.146666666667pt;'>Bayeux Discipline</a> / <a href='https://iampamholland.com/tag/bayeux-tapestry/' class='tag-link-1061215 tag-link-position-9' title='8 topics' style='font-size: 8.9333333333333pt;'>Bayeux Tapestry.</a> / <a href='https://iampamholland.com/tag/blog-2/' class='tag-link-1273462 tag-link-position-10' title='222 topics' style='font-size: 22pt;'>blog</a> / <a href='https://iampamholland.com/tag/capture-and-create/' class='tag-link-11184761 tag-link-position-11' title='71 topics' style='font-size: 17.426666666667pt;'>capture and create</a> / <a href='https://iampamholland.com/tag/challenge/' class='tag-link-19867 tag-link-position-12' title='8 topics' style='font-size: 8.9333333333333pt;'>Challenge</a> / <a href='https://iampamholland.com/tag/classes/' class='tag-link-1325 tag-link-position-13' title='18 topics' style='font-size: 12.013333333333pt;'>classes</a> / <a href='https://iampamholland.com/tag/color/' class='tag-link-11835 tag-link-position-14' title='112 topics' style='font-size: 19.2pt;'>color</a> / <a href='https://iampamholland.com/tag/crafts/' class='tag-link-8762 tag-link-position-15' title='27 topics' style='font-size: 13.6pt;'>Crafts</a> / <a href='https://iampamholland.com/tag/creating-a-quilt/' class='tag-link-241664547 tag-link-position-16' title='44 topics' style='font-size: 15.466666666667pt;'>Creating a quilt.</a> / <a href='https://iampamholland.com/tag/creativity/' class='tag-link-789 tag-link-position-17' title='94 topics' style='font-size: 18.546666666667pt;'>Creativity</a> / <a href='https://iampamholland.com/tag/design-2/' class='tag-link-606900 tag-link-position-18' title='39 topics' style='font-size: 15pt;'>design</a> / <a href='https://iampamholland.com/tag/designing-a-quilt/' class='tag-link-1289644 tag-link-position-19' title='22 topics' style='font-size: 12.76pt;'>Designing a quilt.</a> / <a href='https://iampamholland.com/tag/feature/' class='tag-link-20799 tag-link-position-20' title='214 topics' style='font-size: 21.813333333333pt;'>Feature</a> / <a href='https://iampamholland.com/tag/featured/' class='tag-link-35890 tag-link-position-21' title='47 topics' style='font-size: 15.746666666667pt;'>featured</a> / <a href='https://iampamholland.com/tag/fiber-arts/' class='tag-link-177165 tag-link-position-22' title='7 topics' style='font-size: 8.4666666666667pt;'>Fiber Arts</a> / <a href='https://iampamholland.com/tag/houston-quilt-show/' class='tag-link-1757672 tag-link-position-23' title='9 topics' style='font-size: 9.4pt;'>Houston Quilt Show.</a> / <a href='https://iampamholland.com/tag/illustration/' class='tag-link-4225 tag-link-position-24' title='17 topics' style='font-size: 11.826666666667pt;'>illustration</a> / <a href='https://iampamholland.com/tag/inspiration/' class='tag-link-107 tag-link-position-25' title='24 topics' style='font-size: 13.133333333333pt;'>inspiration</a> / <a href='https://iampamholland.com/tag/international-quilt-festival-houston/' class='tag-link-62413228 tag-link-position-26' title='13 topics' style='font-size: 10.8pt;'>International Quilt Festival Houston</a> / <a href='https://iampamholland.com/tag/ipad/' class='tag-link-580102 tag-link-position-27' title='6 topics' style='font-size: 8pt;'>IPad</a> / <a href='https://iampamholland.com/tag/journal/' class='tag-link-96 tag-link-position-28' title='21 topics' style='font-size: 12.573333333333pt;'>journal</a> / <a href='https://iampamholland.com/tag/mexico/' class='tag-link-783 tag-link-position-29' title='7 topics' style='font-size: 8.4666666666667pt;'>Mexico</a> / <a href='https://iampamholland.com/tag/photography-2/' class='tag-link-659997 tag-link-position-30' title='127 topics' style='font-size: 19.76pt;'>photography</a> / <a href='https://iampamholland.com/tag/photography-3/' class='tag-link-1814627 tag-link-position-31' title='54 topics' style='font-size: 16.306666666667pt;'>Photography.</a> / <a href='https://iampamholland.com/tag/photo-journal/' class='tag-link-169108 tag-link-position-32' title='111 topics' style='font-size: 19.2pt;'>photo journal</a> / <a href='https://iampamholland.com/tag/photos/' class='tag-link-304 tag-link-position-33' title='7 topics' style='font-size: 8.4666666666667pt;'>photos</a> / <a href='https://iampamholland.com/tag/quilt/' class='tag-link-50689 tag-link-position-34' title='21 topics' style='font-size: 12.573333333333pt;'>Quilt</a> / <a href='https://iampamholland.com/tag/quilting-stories/' class='tag-link-31694577 tag-link-position-35' title='20 topics' style='font-size: 12.386666666667pt;'>Quilting stories.</a> / <a href='https://iampamholland.com/tag/quilts/' class='tag-link-38649 tag-link-position-36' title='8 topics' style='font-size: 8.9333333333333pt;'>Quilts</a> / <a href='https://iampamholland.com/tag/sockittome/' class='tag-link-6982338 tag-link-position-37' title='10 topics' style='font-size: 9.7733333333333pt;'>Sockittome</a> / <a href='https://iampamholland.com/tag/street-photography/' class='tag-link-239933 tag-link-position-38' title='66 topics' style='font-size: 17.146666666667pt;'>Street photography</a> / <a href='https://iampamholland.com/tag/textile/' class='tag-link-89104 tag-link-position-39' title='7 topics' style='font-size: 8.4666666666667pt;'>Textile</a> / <a href='https://iampamholland.com/tag/thailand/' class='tag-link-10760 tag-link-position-40' title='7 topics' style='font-size: 8.4666666666667pt;'>Thailand</a> / <a href='https://iampamholland.com/tag/thread-painting/' class='tag-link-943193 tag-link-position-41' title='13 topics' style='font-size: 10.8pt;'>Thread painting</a> / <a href='https://iampamholland.com/tag/travel/' class='tag-link-200 tag-link-position-42' title='38 topics' style='font-size: 14.906666666667pt;'>Travel.</a> / <a href='https://iampamholland.com/tag/travel-stories-2/' class='tag-link-36944195 tag-link-position-43' title='56 topics' style='font-size: 16.493333333333pt;'>travel stories</a> / <a href='https://iampamholland.com/tag/video/' class='tag-link-412 tag-link-position-44' title='12 topics' style='font-size: 10.426666666667pt;'>Video</a> / <a href='https://iampamholland.com/tag/women/' class='tag-link-598 tag-link-position-45' title='7 topics' style='font-size: 8.4666666666667pt;'>women</a></div>			</div>
		</div><!-- end .list-months-cats-tags -->

	</div><!-- end .archive-menu-content -->
</div><!-- end #archive-menu-wrap -->			
		</header><!-- end #masthead -->

<div id="main-wrap">
	<div id="primary" class="site-content cf" role="main">
		
<article id="post-31138" class="post-31138 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-capture-create category-craft-tours category-craft-tours-quilting-cocoon category-photography category-travel-stories tag-art tag-blog-2 tag-costa-rica tag-feature tag-inspiration tag-journal tag-ox-carts-of-costa-rica tag-street-photography tag-travel">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://iampamholland.com/category/blog/" rel="category tag">Blog</a>, <a href="https://iampamholland.com/category/capture-create/" rel="category tag">Capture &amp; Create</a>, <a href="https://iampamholland.com/category/craft-tours/" rel="category tag">craft tours</a>, <a href="https://iampamholland.com/category/craft-tours-quilting-cocoon/" rel="category tag">Craft tours quilting cocoon.</a>, <a href="https://iampamholland.com/category/photography/" rel="category tag">Photography</a>, <a href="https://iampamholland.com/category/travel-stories/" rel="category tag">Travel Stories</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/">February 13, 2017</a>
		</div><!-- end .entry-date -->
					<div class="entry-comments">
				<a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/#comments">Comments 6</a>			</div><!-- end .entry-comments -->
				
		<h1 class="entry-title">The tools of an&nbsp;artist.</h1>
		<div class="entry-author">
			written by <a href="https://iampamholland.com/author/pamholland3/" title="Posts by Pam Holland" rel="author">Pam Holland</a>		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

			<div class="entry-thumbnail">
			<a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/" title="Permalink to The tools of an&nbsp;artist."><img width="840" height="560" src="https://pamholland3.files.wordpress.com/2017/02/dsc04492.jpeg?w=840" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc04492.jpeg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc04492.jpeg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc04492.jpeg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/dsc04492.jpeg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc04492.jpeg?w=1200 1200w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="30979" data-permalink="https://iampamholland.com/2017/02/12/8-ladies-in-the-bus/dsc04492-2/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04492.jpeg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486730615&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;78&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04492" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04492.jpeg?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04492.jpeg?w=840" /></a>
		</div><!-- end .entry-thumbnail -->
	
	<div class="entry-content">
		<p>I lost a long blog that I prepared a few days ago,  so I decided to just add the images as a photo journal.</p>
<p>These are the creators of the famous Ox Carts of Sarchi Costa Rica.</p>
<p>In Costa Rica, ox carts (<i>carretas</i> in the Spanish Language) were an important aspect of the daily life not only there but also in india and commerce, especially between 1850 and 1935, developing a unique construction and decoration tradition that is still being developed. Costa Rican parades and traditional celebrations are not complete without a traditional ox cart parade.</p>
<p>In 1988, the traditional ox cart was declared as National Symbol of Work by the Costa Rican government.</p>
<p>In 2005, the &#8220;Oxherding and Oxcart Traditions in Costa Rica&#8221; were included in <a title="UNESCO" href="https://en.wikipedia.org/wiki/UNESCO">UNESCO</a>&#8216;s <a class="mw-redirect" title="Representative List of the Intangible Cultural Heritage of Humanity" href="https://en.wikipedia.org/wiki/Representative_List_of_the_Intangible_Cultural_Heritage_of_Humanity">Representative List of the Intangible Cultural Heritage of Humanity</a>.</p>
<p><img data-attachment-id="31172" data-permalink="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/0a740f36-1119-4214-8d93-5602c1afee20-4/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/0a740f36-1119-4214-8d93-5602c1afee20-4.jpg?w=840" data-orig-size="3648,2736" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486784784&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14.7&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0a740f36-1119-4214-8d93-5602c1afee20-4" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/0a740f36-1119-4214-8d93-5602c1afee20-4.jpg?w=840?w=747" data-large-file="https://pamholland3.files.wordpress.com/2017/02/0a740f36-1119-4214-8d93-5602c1afee20-4.jpg?w=840?w=840" class="alignnone size-full wp-image-31172" src="https://pamholland3.files.wordpress.com/2017/02/0a740f36-1119-4214-8d93-5602c1afee20-4.jpg?w=840" alt="0a740f36-1119-4214-8d93-5602c1afee20-4" srcset="https://pamholland3.files.wordpress.com/2017/02/0a740f36-1119-4214-8d93-5602c1afee20-4.jpg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/0a740f36-1119-4214-8d93-5602c1afee20-4.jpg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/0a740f36-1119-4214-8d93-5602c1afee20-4.jpg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/0a740f36-1119-4214-8d93-5602c1afee20-4.jpg?w=747 747w, https://pamholland3.files.wordpress.com/2017/02/0a740f36-1119-4214-8d93-5602c1afee20-4.jpg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/0a740f36-1119-4214-8d93-5602c1afee20-4.jpg?w=1067 1067w" sizes="(max-width: 840px) 100vw, 840px"   /></p>
<p>The tools of an artist.</p>
<p><img data-attachment-id="30976" data-permalink="https://iampamholland.com/2017/02/12/8-ladies-in-the-bus/dsc04494-2/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04494.jpeg?w=840" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486730775&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04494" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04494.jpeg?w=840?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04494.jpeg?w=840?w=840" class="alignnone size-full wp-image-30976" src="https://pamholland3.files.wordpress.com/2017/02/dsc04494.jpeg?w=840" alt="dsc04494" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc04494.jpeg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc04494.jpeg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc04494.jpeg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/dsc04494.jpeg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc04494.jpeg?w=1200 1200w" sizes="(max-width: 840px) 100vw, 840px"   /></p>
<p><img data-attachment-id="30961" data-permalink="https://iampamholland.com/2017/02/12/8-ladies-in-the-bus/dsc04470-2/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc044701.jpeg?w=840" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486723487&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;114&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04470" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc044701.jpeg?w=840?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc044701.jpeg?w=840?w=840" class="alignnone size-full wp-image-30961" src="https://pamholland3.files.wordpress.com/2017/02/dsc044701.jpeg?w=840" alt="dsc04470" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc044701.jpeg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc044701.jpeg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc044701.jpeg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/dsc044701.jpeg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc044701.jpeg?w=1200 1200w" sizes="(max-width: 840px) 100vw, 840px"   /></p>
<p><img data-attachment-id="30963" data-permalink="https://iampamholland.com/2017/02/12/8-ladies-in-the-bus/dsc04477/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04477.jpeg?w=840" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486723663&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;104&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04477" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04477.jpeg?w=840?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04477.jpeg?w=840?w=840" class="alignnone size-full wp-image-30963" src="https://pamholland3.files.wordpress.com/2017/02/dsc04477.jpeg?w=840" alt="dsc04477" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc04477.jpeg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc04477.jpeg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc04477.jpeg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/dsc04477.jpeg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc04477.jpeg?w=1200 1200w" sizes="(max-width: 840px) 100vw, 840px"   /></p>
<p><img data-attachment-id="30971" data-permalink="https://iampamholland.com/2017/02/12/8-ladies-in-the-bus/dsc04471-2/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04471.jpeg?w=840" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486723525&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;139&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04471" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04471.jpeg?w=840?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04471.jpeg?w=840?w=840" class="alignnone size-full wp-image-30971" src="https://pamholland3.files.wordpress.com/2017/02/dsc04471.jpeg?w=840" alt="dsc04471" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc04471.jpeg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc04471.jpeg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc04471.jpeg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/dsc04471.jpeg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc04471.jpeg?w=1200 1200w" sizes="(max-width: 840px) 100vw, 840px"   /></p>
<p><img data-attachment-id="30980" data-permalink="https://iampamholland.com/2017/02/12/8-ladies-in-the-bus/dsc04493-2/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04493.jpeg?w=840" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486730638&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;174&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04493" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04493.jpeg?w=840?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04493.jpeg?w=840?w=840" class="alignnone size-full wp-image-30980" src="https://pamholland3.files.wordpress.com/2017/02/dsc04493.jpeg?w=840" alt="dsc04493" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc04493.jpeg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc04493.jpeg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc04493.jpeg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/dsc04493.jpeg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc04493.jpeg?w=1200 1200w" sizes="(max-width: 840px) 100vw, 840px"   /></p>
<p><img data-attachment-id="30964" data-permalink="https://iampamholland.com/2017/02/12/8-ladies-in-the-bus/dsc04475/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04475.jpeg?w=840" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486723587&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;99&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04475" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04475.jpeg?w=840?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04475.jpeg?w=840?w=840" class="alignnone size-full wp-image-30964" src="https://pamholland3.files.wordpress.com/2017/02/dsc04475.jpeg?w=840" alt="dsc04475" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc04475.jpeg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc04475.jpeg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc04475.jpeg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/dsc04475.jpeg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc04475.jpeg?w=1200 1200w" sizes="(max-width: 840px) 100vw, 840px"   /></p>
<p><img data-attachment-id="30973" data-permalink="https://iampamholland.com/2017/02/12/8-ladies-in-the-bus/dsc04472-2/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04472.jpeg?w=840" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486723554&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;188&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04472" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04472.jpeg?w=840?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04472.jpeg?w=840?w=840" class="alignnone size-full wp-image-30973" src="https://pamholland3.files.wordpress.com/2017/02/dsc04472.jpeg?w=840" alt="dsc04472" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc04472.jpeg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc04472.jpeg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc04472.jpeg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/dsc04472.jpeg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc04472.jpeg?w=1200 1200w" sizes="(max-width: 840px) 100vw, 840px"   /></p>
<p><img data-attachment-id="31146" data-permalink="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/dsc04473-2/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04473.jpg?w=840" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486723567&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;210&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dsc04473" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04473.jpg?w=840?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04473.jpg?w=840?w=840" class="alignnone size-full wp-image-31146" src="https://pamholland3.files.wordpress.com/2017/02/dsc04473.jpg?w=840" alt="dsc04473" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc04473.jpg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc04473.jpg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc04473.jpg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/dsc04473.jpg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc04473.jpg?w=1200 1200w" sizes="(max-width: 840px) 100vw, 840px"   /></p>
<p><img data-attachment-id="31148" data-permalink="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/dsc04484-2/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04484.jpeg?w=840" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486724610&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04484" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04484.jpeg?w=840?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04484.jpeg?w=840?w=840" class="alignnone size-full wp-image-31148" src="https://pamholland3.files.wordpress.com/2017/02/dsc04484.jpeg?w=840" alt="dsc04484" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc04484.jpeg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc04484.jpeg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc04484.jpeg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/dsc04484.jpeg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc04484.jpeg?w=1200 1200w" sizes="(max-width: 840px) 100vw, 840px"   /></p>
<p><img data-attachment-id="31175" data-permalink="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/p1150368/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/p1150368.jpg?w=840" data-orig-size="1824,1368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486522162&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="p1150368" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/p1150368.jpg?w=840?w=747" data-large-file="https://pamholland3.files.wordpress.com/2017/02/p1150368.jpg?w=840?w=840" class="alignnone size-full wp-image-31175" src="https://pamholland3.files.wordpress.com/2017/02/p1150368.jpg?w=840" alt="p1150368" srcset="https://pamholland3.files.wordpress.com/2017/02/p1150368.jpg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/p1150368.jpg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/p1150368.jpg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/p1150368.jpg?w=747 747w, https://pamholland3.files.wordpress.com/2017/02/p1150368.jpg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/p1150368.jpg?w=1067 1067w" sizes="(max-width: 840px) 100vw, 840px"   /><img data-attachment-id="31174" data-permalink="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/p1150363/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/p1150363.jpg?w=840" data-orig-size="1824,1368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486522029&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17.7&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="p1150363" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/p1150363.jpg?w=840?w=747" data-large-file="https://pamholland3.files.wordpress.com/2017/02/p1150363.jpg?w=840?w=840" class="alignnone size-full wp-image-31174" src="https://pamholland3.files.wordpress.com/2017/02/p1150363.jpg?w=840" alt="p1150363" srcset="https://pamholland3.files.wordpress.com/2017/02/p1150363.jpg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/p1150363.jpg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/p1150363.jpg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/p1150363.jpg?w=747 747w, https://pamholland3.files.wordpress.com/2017/02/p1150363.jpg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/p1150363.jpg?w=1067 1067w" sizes="(max-width: 840px) 100vw, 840px"   /><img data-attachment-id="31173" data-permalink="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/p1150358/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/p1150358.jpg?w=840" data-orig-size="1824,1368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486521065&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="p1150358" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/p1150358.jpg?w=840?w=747" data-large-file="https://pamholland3.files.wordpress.com/2017/02/p1150358.jpg?w=840?w=840" class="alignnone size-full wp-image-31173" src="https://pamholland3.files.wordpress.com/2017/02/p1150358.jpg?w=840" alt="p1150358" srcset="https://pamholland3.files.wordpress.com/2017/02/p1150358.jpg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/p1150358.jpg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/p1150358.jpg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/p1150358.jpg?w=747 747w, https://pamholland3.files.wordpress.com/2017/02/p1150358.jpg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/p1150358.jpg?w=1067 1067w" sizes="(max-width: 840px) 100vw, 840px"   /></p>
<p>&nbsp;</p>
<p>Then there are the makers of the wheels. The workshop is very old, powered by an ancient water wheel.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="840" data-carousel-extra='{&quot;blog_id&quot;:80597352,&quot;permalink&quot;:&quot;https:\/\/iampamholland.com\/2017\/02\/13\/the-tools-of-an-artist\/&quot;,&quot;likes_blog_id&quot;:80597352}' > <div class="gallery-row" style="width: 840px; height: 413px;" data-original-width="840" data-original-height="413" > <div class="gallery-group images-1" style="width: 550px; height: 413px;" data-original-width="550" data-original-height="413" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/p1150489/" border="0" itemprop="url"> <meta itemprop="width" content="546"> <meta itemprop="height" content="409"> <img data-attachment-id="31160" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/p1150489.jpg" data-orig-size="1824,1368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486778847&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="p1150489" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/p1150489.jpg?w=747" data-large-file="https://pamholland3.files.wordpress.com/2017/02/p1150489.jpg?w=840" src="https://i0.wp.com/pamholland3.files.wordpress.com/2017/02/p1150489.jpg?w=546&#038;h=409&#038;crop&#038;ssl=1" width="546" height="409" data-original-width="546" data-original-height="409" itemprop="http://schema.org/image" title="p1150489" alt="p1150489" style="width: 546px; height: 409px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 290px; height: 413px;" data-original-width="290" data-original-height="413" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/p1150485/" border="0" itemprop="url"> <meta itemprop="width" content="286"> <meta itemprop="height" content="214"> <img data-attachment-id="31159" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/p1150485.jpg" data-orig-size="1824,1368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486777612&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="p1150485" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/p1150485.jpg?w=747" data-large-file="https://pamholland3.files.wordpress.com/2017/02/p1150485.jpg?w=840" src="https://i1.wp.com/pamholland3.files.wordpress.com/2017/02/p1150485.jpg?w=286&#038;h=214&#038;crop&#038;ssl=1" width="286" height="214" data-original-width="286" data-original-height="214" itemprop="http://schema.org/image" title="p1150485" alt="p1150485" style="width: 286px; height: 214px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/dsc04490/" border="0" itemprop="url"> <meta itemprop="width" content="286"> <meta itemprop="height" content="191"> <img data-attachment-id="31158" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04490.jpg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486725029&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;93&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dsc04490" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04490.jpg?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04490.jpg?w=840" src="https://i0.wp.com/pamholland3.files.wordpress.com/2017/02/dsc04490.jpg?w=286&#038;h=191&#038;crop&#038;ssl=1" width="286" height="191" data-original-width="286" data-original-height="191" itemprop="http://schema.org/image" title="dsc04490" alt="dsc04490" style="width: 286px; height: 191px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 840px; height: 388px;" data-original-width="840" data-original-height="388" > <div class="gallery-group images-1" style="width: 580px; height: 388px;" data-original-width="580" data-original-height="388" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/dsc04479/" border="0" itemprop="url"> <meta itemprop="width" content="576"> <meta itemprop="height" content="384"> <img data-attachment-id="31157" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04479.jpeg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486723779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04479" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04479.jpeg?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04479.jpeg?w=840" src="https://i0.wp.com/pamholland3.files.wordpress.com/2017/02/dsc04479.jpeg?w=576&#038;h=384&#038;crop&#038;ssl=1" width="576" height="384" data-original-width="576" data-original-height="384" itemprop="http://schema.org/image" title="dsc04479" alt="dsc04479" style="width: 576px; height: 384px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 260px; height: 388px;" data-original-width="260" data-original-height="388" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/dsc04482-2/" border="0" itemprop="url"> <meta itemprop="width" content="256"> <meta itemprop="height" content="384"> <img data-attachment-id="31155" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg" data-orig-size="2000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486724399&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;103&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04482" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg?w=373" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg?w=533" src="https://i2.wp.com/pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg?w=256&#038;h=384&#038;crop&#038;ssl=1" width="256" height="384" data-original-width="256" data-original-height="384" itemprop="http://schema.org/image" title="dsc04482" alt="dsc04482" style="width: 256px; height: 384px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p><img data-attachment-id="31153" data-permalink="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/dsc04488-2/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc044881.jpeg?w=840" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486725009&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04488" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc044881.jpeg?w=840?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc044881.jpeg?w=840?w=840" class="alignnone size-full wp-image-31153" src="https://pamholland3.files.wordpress.com/2017/02/dsc044881.jpeg?w=840" alt="dsc04488" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc044881.jpeg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc044881.jpeg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc044881.jpeg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/dsc044881.jpeg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc044881.jpeg?w=1200 1200w" sizes="(max-width: 840px) 100vw, 840px"   /><img data-attachment-id="31154" data-permalink="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/dsc04489/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04489.jpeg?w=840" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486725016&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;142&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04489" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04489.jpeg?w=840?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04489.jpeg?w=840?w=840" class="alignnone size-full wp-image-31154" src="https://pamholland3.files.wordpress.com/2017/02/dsc04489.jpeg?w=840" alt="dsc04489" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc04489.jpeg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc04489.jpeg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc04489.jpeg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/dsc04489.jpeg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc04489.jpeg?w=1200 1200w" sizes="(max-width: 840px) 100vw, 840px"   /><img data-attachment-id="31155" data-permalink="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/dsc04482-2/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg?w=840" data-orig-size="2000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486724399&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;103&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc04482" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg?w=840?w=373" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg?w=840?w=533" class="alignnone size-full wp-image-31155" src="https://pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg?w=840" alt="dsc04482" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg?w=80 80w, https://pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg?w=373 373w, https://pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc04482.jpeg?w=533 533w" sizes="(max-width: 840px) 100vw, 840px"   /></p>
<h2>This is how I see the world.</h2>
<p><img data-attachment-id="31199" data-permalink="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/dsc04487-2/" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04487.jpg?w=840" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486724995&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;88&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dsc04487" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04487.jpg?w=840?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04487.jpg?w=840?w=840" class="alignnone size-full wp-image-31199" src="https://pamholland3.files.wordpress.com/2017/02/dsc04487.jpg?w=840" alt="dsc04487" srcset="https://pamholland3.files.wordpress.com/2017/02/dsc04487.jpg?w=840 840w, https://pamholland3.files.wordpress.com/2017/02/dsc04487.jpg?w=1680 1680w, https://pamholland3.files.wordpress.com/2017/02/dsc04487.jpg?w=120 120w, https://pamholland3.files.wordpress.com/2017/02/dsc04487.jpg?w=768 768w, https://pamholland3.files.wordpress.com/2017/02/dsc04487.jpg?w=1200 1200w" sizes="(max-width: 840px) 100vw, 840px"   /></p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="840" data-carousel-extra='{&quot;blog_id&quot;:80597352,&quot;permalink&quot;:&quot;https:\/\/iampamholland.com\/2017\/02\/13\/the-tools-of-an-artist\/&quot;,&quot;likes_blog_id&quot;:80597352}' > <div class="gallery-row" style="width: 840px; height: 375px;" data-original-width="840" data-original-height="375" > <div class="gallery-group images-1" style="width: 561px; height: 375px;" data-original-width="561" data-original-height="375" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/dsc04486-3/" border="0" itemprop="url"> <meta itemprop="width" content="557"> <meta itemprop="height" content="371"> <img data-attachment-id="31200" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04486.jpg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486724971&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;165&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dsc04486" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04486.jpg?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04486.jpg?w=840" src="https://i0.wp.com/pamholland3.files.wordpress.com/2017/02/dsc04486.jpg?w=557&#038;h=371&#038;crop&#038;ssl=1" width="557" height="371" data-original-width="557" data-original-height="371" itemprop="http://schema.org/image" title="dsc04486" alt="dsc04486" style="width: 557px; height: 371px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 279px; height: 375px;" data-original-width="279" data-original-height="375" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/dsc04480/" border="0" itemprop="url"> <meta itemprop="width" content="275"> <meta itemprop="height" content="184"> <img data-attachment-id="31201" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04480.jpg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486724352&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;95&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dsc04480" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04480.jpg?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04480.jpg?w=840" src="https://i0.wp.com/pamholland3.files.wordpress.com/2017/02/dsc04480.jpg?w=275&#038;h=184&#038;crop&#038;ssl=1" width="275" height="184" data-original-width="275" data-original-height="184" itemprop="http://schema.org/image" title="dsc04480" alt="dsc04480" style="width: 275px; height: 184px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/dsc04481/" border="0" itemprop="url"> <meta itemprop="width" content="275"> <meta itemprop="height" content="183"> <img data-attachment-id="31198" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/dsc04481.jpg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486724358&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dsc04481" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/dsc04481.jpg?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/02/dsc04481.jpg?w=840" src="https://i2.wp.com/pamholland3.files.wordpress.com/2017/02/dsc04481.jpg?w=275&#038;h=183&#038;crop&#038;ssl=1" width="275" height="183" data-original-width="275" data-original-height="183" itemprop="http://schema.org/image" title="dsc04481" alt="dsc04481" style="width: 275px; height: 183px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 840px; height: 631px;" data-original-width="840" data-original-height="631" > <div class="gallery-group images-1" style="width: 840px; height: 631px;" data-original-width="840" data-original-height="631" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/p1150489/" border="0" itemprop="url"> <meta itemprop="width" content="836"> <meta itemprop="height" content="627"> <img data-attachment-id="31160" data-orig-file="https://pamholland3.files.wordpress.com/2017/02/p1150489.jpg" data-orig-size="1824,1368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486778847&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="p1150489" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/02/p1150489.jpg?w=747" data-large-file="https://pamholland3.files.wordpress.com/2017/02/p1150489.jpg?w=840" src="https://i0.wp.com/pamholland3.files.wordpress.com/2017/02/p1150489.jpg?w=836&#038;h=627&#038;crop&#038;ssl=1" width="836" height="627" data-original-width="836" data-original-height="627" itemprop="http://schema.org/image" title="p1150489" alt="p1150489" style="width: 836px; height: 627px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-31138" class="share-facebook sd-button share-icon no-text" href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-31138" class="share-twitter sd-button share-icon no-text" href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-31138" class="share-google-plus-1 sd-button share-icon no-text" href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-31138" class="share-linkedin sd-button share-icon no-text" href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-80597352-31138-58e12d30be27c' data-src='//widgets.wp.com/likes/#blog_id=80597352&amp;post_id=31138&amp;origin=pamholland3.wordpress.com&amp;obj_id=80597352-31138-58e12d30be27c' data-name='like-post-frame-80597352-31138-58e12d30be27c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<div class="meta-cats"><span class="meta-title">This entry was posted in:</span> <a href="https://iampamholland.com/category/blog/" rel="category tag">Blog</a>, <a href="https://iampamholland.com/category/capture-create/" rel="category tag">Capture &amp; Create</a>, <a href="https://iampamholland.com/category/craft-tours/" rel="category tag">craft tours</a>, <a href="https://iampamholland.com/category/craft-tours-quilting-cocoon/" rel="category tag">Craft tours quilting cocoon.</a>, <a href="https://iampamholland.com/category/photography/" rel="category tag">Photography</a>, <a href="https://iampamholland.com/category/travel-stories/" rel="category tag">Travel Stories</a> </div> <div class="meta-tags"><span class="meta-title">Tagged with:</span> <a href="https://iampamholland.com/tag/art/" rel="tag">Art</a>, <a href="https://iampamholland.com/tag/blog-2/" rel="tag">blog</a>, <a href="https://iampamholland.com/tag/costa-rica/" rel="tag">Costa Rica</a>, <a href="https://iampamholland.com/tag/feature/" rel="tag">Feature</a>, <a href="https://iampamholland.com/tag/inspiration/" rel="tag">inspiration</a>, <a href="https://iampamholland.com/tag/journal/" rel="tag">journal</a>, <a href="https://iampamholland.com/tag/ox-carts-of-costa-rica/" rel="tag">Ox carts of Costa Rica</a>, <a href="https://iampamholland.com/tag/street-photography/" rel="tag">Street photography</a>, <a href="https://iampamholland.com/tag/travel/" rel="tag">Travel.</a></div>
			
<div class="authorbox cf">
	<div class="author-info">
		<h3 class="author-name"><span>by </span><a href="https://iampamholland.com/author/pamholland3/" title="Posts by Pam Holland" rel="author">Pam Holland</a></h3>
		<img alt='' src='https://2.gravatar.com/avatar/e816cbbb5891d626312269c94f1ae18a?s=120&#038;d=identicon&#038;r=G' class='avatar avatar-120' height='120' width='120' />		<p class="author-description">I travel the world teaching and talking.
Photographing and writing,
Sharing experiences
What a way to go.</p>
	</div><!-- end .author-info -->
</div><!-- end .authorbox -->
		</footer><!-- end .entry-meta -->
</article><!-- end .post-31138 -->

	<div id="comments" class="comments-area">

	
	<h3 class="comments-title">
		6 Comments	</h3>

	<ol class="commentlist">
		
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-9174">
		<article id="comment-9174" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/1752a9b96497374a04db83afdec14054?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					Catherine L McIntee <span class="says">says</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/#comment-9174">
						February 14, 2017</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Oh to see the world through your eyes! Thank you.</p>
<p id="comment-like-9174" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?like_comment=9174&#038;_wpnonce=ddb0b75def" class="comment-like-link needs-login" rel="nofollow" data-blog="80597352"><span>Like</span></a><span id="comment-like-count-9174" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?replytocom=9174#respond' onclick='return addComment.moveForm( "comment-9174", "9174", "respond", "31138" )' aria-label='Reply to Catherine L McIntee'>Reply</a></div>
			
		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-pamholland3 bypostauthor odd alt depth-2 highlander-comment" id="li-comment-9186">
		<article id="comment-9186" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://2.gravatar.com/avatar/e816cbbb5891d626312269c94f1ae18a?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					<a href='https://iampamholland.com/' rel='external nofollow' class='url'>Pam Holland</a> <span class="says">says</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/#comment-9186">
						February 14, 2017</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Just sharing my eyes.</p>
<p id="comment-like-9186" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?like_comment=9186&#038;_wpnonce=22b3eb82b9" class="comment-like-link needs-login" rel="nofollow" data-blog="80597352"><span>Like</span></a><span id="comment-like-count-9186" class="comment-like-feedback">Like</span></p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?replytocom=9186#respond' onclick='return addComment.moveForm( "comment-9186", "9186", "respond", "31138" )' aria-label='Reply to Pam Holland'>Reply</a></div>
			
		</article><!-- end .comment -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-9178">
		<article id="comment-9178" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://2.gravatar.com/avatar/8f4a36cc644c9c71a6f713fe874bf65e?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					Kathy Donaldson <span class="says">says</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/#comment-9178">
						February 14, 2017</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Thanks so much for sharing this and all of your fascinating posts! </p>
<p>Sent from my iPhone Kathy Donaldson </p>
<p>&gt;</p>
<p id="comment-like-9178" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?like_comment=9178&#038;_wpnonce=ed459bdd4e" class="comment-like-link needs-login" rel="nofollow" data-blog="80597352"><span>Like</span></a><span id="comment-like-count-9178" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?replytocom=9178#respond' onclick='return addComment.moveForm( "comment-9178", "9178", "respond", "31138" )' aria-label='Reply to Kathy Donaldson'>Reply</a></div>
			
		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-pamholland3 bypostauthor odd alt depth-2 highlander-comment" id="li-comment-9185">
		<article id="comment-9185" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://2.gravatar.com/avatar/e816cbbb5891d626312269c94f1ae18a?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					<a href='https://iampamholland.com/' rel='external nofollow' class='url'>Pam Holland</a> <span class="says">says</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/#comment-9185">
						February 14, 2017</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Hi Kathy, glad you&#8217;re joining me.</p>
<p id="comment-like-9185" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?like_comment=9185&#038;_wpnonce=4b505ee6bd" class="comment-like-link needs-login" rel="nofollow" data-blog="80597352"><span>Like</span></a><span id="comment-like-count-9185" class="comment-like-feedback">Like</span></p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?replytocom=9185#respond' onclick='return addComment.moveForm( "comment-9185", "9185", "respond", "31138" )' aria-label='Reply to Pam Holland'>Reply</a></div>
			
		</article><!-- end .comment -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-9189">
		<article id="comment-9189" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://0.gravatar.com/avatar/c993dcd70c59d1bef7f149d2a2a7366d?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					Jan Williams <span class="says">says</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/#comment-9189">
						February 14, 2017</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Luv the designs</p>
<p id="comment-like-9189" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?like_comment=9189&#038;_wpnonce=8a45cc700a" class="comment-like-link needs-login" rel="nofollow" data-blog="80597352"><span>Like</span></a><span id="comment-like-count-9189" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?replytocom=9189#respond' onclick='return addComment.moveForm( "comment-9189", "9189", "respond", "31138" )' aria-label='Reply to Jan Williams'>Reply</a></div>
			
		</article><!-- end .comment -->

	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-namelesspublications odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-9205">
		<article id="comment-9205" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/7d60477b193305ff432a4d14cbe50d5e?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					<a href='http://namelesspublications.wordpress.com' rel='external nofollow' class='url'>namelesspublications</a> <span class="says">says</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/#comment-9205">
						February 17, 2017</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>So vibrant and colourful. Thank you for sharing. I could stare at these all day.</p>
<p id="comment-like-9205" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?like_comment=9205&#038;_wpnonce=bd746fe867" class="comment-like-link needs-login" rel="nofollow" data-blog="80597352"><span>Like</span></a><span id="comment-like-count-9205" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://iampamholland.com/2017/02/13/the-tools-of-an-artist/?replytocom=9205#respond' onclick='return addComment.moveForm( "comment-9205", "9205", "respond", "31138" )' aria-label='Reply to namelesspublications'>Reply</a></div>
			
		</article><!-- end .comment -->

	</li><!-- #comment-## -->
	</ol><!-- end .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/13/the-tools-of-an-artist/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://iampamholland.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c2b8899569" /><input type="hidden" name="_wp_http_referer" value="/2017/02/13/the-tools-of-an-artist/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be2357320a" /></p>
<input type="hidden" name="genseq" value="1491152176" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments .comments-area -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://iampamholland.com/2017/02/13/images-of-mexico-city/" rel="prev"><span class="meta-nav">Previous Post</span>Images of Mexico&nbsp;City.</a></div>
			<div class="nav-next"><a href="https://iampamholland.com/2017/02/19/just-one-day-learning/" rel="next"><span class="meta-nav">Next Post</span>Just one day. &#8211;&nbsp;learning.</a></div>

		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="image-9" class="widget widget_image"><h3 class="widget-title">Pam Holland Brochure</h3><div style="overflow:hidden;"><a href="https://pamholland3.files.wordpress.com/2017/03/i-am-pam-brochure-copy-21.pdf"><img src="https://pamholland3.files.wordpress.com/2017/04/i_am_pam_brochure__copy_23.jpg?w=1820&amp;h=2348" class="alignnone" width="1820" height="2348" /></a></div>
</aside><aside id="image-12" class="widget widget_image"><h3 class="widget-title">Travel with me to Guatemala Nov.</h3>
</aside><aside id="search-5" class="widget widget_search"><h3 class="widget-title">Search</h3>
<form role="search" method="get" id="searchform" class="searchform" action="https://iampamholland.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/iampamholland">I am Pam</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/iampamholland" data-width="300"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/iampamholland"><a href="https://www.facebook.com/iampamholland">I am Pam</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="zuki_recentposts_small-2" class="widget widget_zuki_recentposts_small">
		<h3 class="widget-title">Recent Posts</h3>


   
   
	 <article id="post-32168" class="rp-small-one post-32168 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-capture-create category-textiles-3 category-the-textile-journey tag-art tag-feature-blog tag-inspiration tag-journal tag-photo tag-the-womens-souk-of-ibra tag-travel tag-women">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://iampamholland.com/2017/03/25/the-womens-souk-of-ibra-no-men-allowed/" title="Permalink to The Women&#8217;s Souk of Ibra,  &#8211; no men&nbsp;allowed."><img width="120" height="120" src="https://pamholland3.files.wordpress.com/2017/03/dsc05146_hdr.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://pamholland3.files.wordpress.com/2017/03/dsc05146_hdr.jpg?w=120&amp;h=120&amp;crop=1 120w, https://pamholland3.files.wordpress.com/2017/03/dsc05146_hdr.jpg?w=240&amp;h=240&amp;crop=1 240w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="32129" data-permalink="https://iampamholland.com/?attachment_id=32129" data-orig-file="https://pamholland3.files.wordpress.com/2017/03/dsc05146_hdr.jpg" data-orig-size="2341,1899" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489541292&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;74&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC05146_HDR" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/03/dsc05146_hdr.jpg?w=690" data-large-file="https://pamholland3.files.wordpress.com/2017/03/dsc05146_hdr.jpg?w=840" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://iampamholland.com/2017/03/25/the-womens-souk-of-ibra-no-men-allowed/" class="entry-date">March 25, 2017</a></div>
			<h3 class="entry-title"><a href="https://iampamholland.com/2017/03/25/the-womens-souk-of-ibra-no-men-allowed/">The Women&#8217;s Souk of Ibra,  &#8211; no men&nbsp;allowed.</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-32168 -->

	 
   
   
	 <article id="post-31981" class="rp-small-one post-31981 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-capture-and-create tag-blog-2 tag-creativity tag-feature tag-inspiration tag-journal tag-oman tag-photography-2 tag-the-pit-weavers-of-oman">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://iampamholland.com/2017/03/24/the-pit-weaver-of-oman-a-traveling-quilters-joy/" title="Permalink to The pit weaver of Oman &#8211; A traveling Quilters&nbsp;Joy."><img width="120" height="120" src="https://pamholland3.files.wordpress.com/2017/03/dsc05195.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://pamholland3.files.wordpress.com/2017/03/dsc05195.jpg?w=120&amp;h=120&amp;crop=1 120w, https://pamholland3.files.wordpress.com/2017/03/dsc05195.jpg?w=240&amp;h=240&amp;crop=1 240w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31978" data-permalink="https://iampamholland.com/dsc05195/" data-orig-file="https://pamholland3.files.wordpress.com/2017/03/dsc05195.jpg" data-orig-size="2000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489556025&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;210&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC05195" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/03/dsc05195.jpg?w=373" data-large-file="https://pamholland3.files.wordpress.com/2017/03/dsc05195.jpg?w=533" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://iampamholland.com/2017/03/24/the-pit-weaver-of-oman-a-traveling-quilters-joy/" class="entry-date">March 24, 2017</a></div>
			<h3 class="entry-title"><a href="https://iampamholland.com/2017/03/24/the-pit-weaver-of-oman-a-traveling-quilters-joy/">The pit weaver of Oman &#8211; A traveling Quilters&nbsp;Joy.</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-31981 -->

	 
   
   
	 <article id="post-31904" class="rp-small-one post-31904 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-blogging tag-chikan-embroidery tag-inspiration tag-journal tag-photography-feature">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://iampamholland.com/2017/03/19/chikan-embroidery-funny-name-wonderful-technique/" title="Permalink to Chikan Embroidery, funny name, wonderful&nbsp;technique."><img width="120" height="120" src="https://pamholland3.files.wordpress.com/2017/03/p1150748.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://pamholland3.files.wordpress.com/2017/03/p1150748.jpg?w=120&amp;h=120&amp;crop=1 120w, https://pamholland3.files.wordpress.com/2017/03/p1150748.jpg?w=240&amp;h=240&amp;crop=1 240w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31929" data-permalink="https://iampamholland.com/2017/03/19/chikan-embroidery-funny-name-wonderful-technique/p1150748/" data-orig-file="https://pamholland3.files.wordpress.com/2017/03/p1150748.jpg" data-orig-size="1888,1260" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488387869&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="P1150748" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/03/p1150748.jpg?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/03/p1150748.jpg?w=840" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://iampamholland.com/2017/03/19/chikan-embroidery-funny-name-wonderful-technique/" class="entry-date">March 19, 2017</a></div>
			<h3 class="entry-title"><a href="https://iampamholland.com/2017/03/19/chikan-embroidery-funny-name-wonderful-technique/">Chikan Embroidery, funny name, wonderful&nbsp;technique.</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-31904 -->

	 
   
   
	 <article id="post-31868" class="rp-small-one post-31868 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-capture-create category-photographic-journal category-video tag-blogging-the-diary-of-a-traveling-quilter tag-feature-blog tag-india-office tag-journal tag-tuk-tuks">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://iampamholland.com/2017/03/18/the-tuk-tuks-of-delhi/" title="Permalink to The Tuk Tuks of Delhi &#8211; then again it could be a&nbsp;rickshaw."><img width="120" height="120" src="https://pamholland3.files.wordpress.com/2017/03/dsc05003.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://pamholland3.files.wordpress.com/2017/03/dsc05003.jpg?w=120&amp;h=120&amp;crop=1 120w, https://pamholland3.files.wordpress.com/2017/03/dsc05003.jpg?w=240&amp;h=240&amp;crop=1 240w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31881" data-permalink="https://iampamholland.com/2017/03/18/the-tuk-tuks-of-delhi/dsc05003/" data-orig-file="https://pamholland3.files.wordpress.com/2017/03/dsc05003.jpg" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488860992&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;68&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC05003" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/03/dsc05003.jpg?w=840" data-large-file="https://pamholland3.files.wordpress.com/2017/03/dsc05003.jpg?w=840" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://iampamholland.com/2017/03/18/the-tuk-tuks-of-delhi/" class="entry-date">March 18, 2017</a></div>
			<h3 class="entry-title"><a href="https://iampamholland.com/2017/03/18/the-tuk-tuks-of-delhi/">The Tuk Tuks of Delhi &#8211; then again it could be a&nbsp...</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-31868 -->

	 
   
   
	 <article id="post-31753" class="rp-small-one post-31753 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-photographic-journal category-photography category-street-photography tag-feature tag-journal tag-old-delhi tag-photographic-journal tag-photos tag-street-photography tag-travel">
	  <div class="rp-small-one-content cf">
		 			 <div class="entry-thumb">
				 <a href="https://iampamholland.com/2017/03/08/textile-artists-walking-in-the-alley-ways-of-old-delhi/" title="Permalink to Old Delhi, take a walk with&nbsp;me."><img width="120" height="120" src="https://pamholland3.files.wordpress.com/2017/03/p1150824_hdr.jpg?w=120&amp;h=120&amp;crop=1" class="attachment-zuki-small-square size-zuki-small-square wp-post-image" alt="" srcset="https://pamholland3.files.wordpress.com/2017/03/p1150824_hdr.jpg?w=120&amp;h=120&amp;crop=1 120w, https://pamholland3.files.wordpress.com/2017/03/p1150824_hdr.jpg?w=240&amp;h=240&amp;crop=1 240w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31858" data-permalink="https://iampamholland.com/2017/03/08/textile-artists-walking-in-the-alley-ways-of-old-delhi/p1150824_hdr/" data-orig-file="https://pamholland3.files.wordpress.com/2017/03/p1150824_hdr.jpg" data-orig-size="684,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488903856&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="P1150824_HDR" data-image-description="" data-medium-file="https://pamholland3.files.wordpress.com/2017/03/p1150824_hdr.jpg?w=420" data-large-file="https://pamholland3.files.wordpress.com/2017/03/p1150824_hdr.jpg?w=600" /></a>
			</div><!-- end .entry-thumb -->
		
			<div class="entry-date"><a href="https://iampamholland.com/2017/03/08/textile-artists-walking-in-the-alley-ways-of-old-delhi/" class="entry-date">March 8, 2017</a></div>
			<h3 class="entry-title"><a href="https://iampamholland.com/2017/03/08/textile-artists-walking-in-the-alley-ways-of-old-delhi/">Old Delhi, take a walk with&nbsp;me.</a></h3>
	  </div><!--end .rp-small-one -->
	 </article><!-- end .post-31753 -->

	 
   

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Subscribe to updates via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this site and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="80597352"/>
						<input type="hidden" name="source" value="https://iampamholland.com/2017/02/13/the-tools-of-an-artist/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="a3a59df77c" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://iampamholland.com/2017/03/'> March 2017 </option>
	<option value='https://iampamholland.com/2017/02/'> February 2017 </option>
	<option value='https://iampamholland.com/2017/01/'> January 2017 </option>
	<option value='https://iampamholland.com/2016/12/'> December 2016 </option>
	<option value='https://iampamholland.com/2016/11/'> November 2016 </option>
	<option value='https://iampamholland.com/2016/10/'> October 2016 </option>
	<option value='https://iampamholland.com/2016/09/'> September 2016 </option>
	<option value='https://iampamholland.com/2016/08/'> August 2016 </option>
	<option value='https://iampamholland.com/2016/07/'> July 2016 </option>
	<option value='https://iampamholland.com/2016/06/'> June 2016 </option>
	<option value='https://iampamholland.com/2016/05/'> May 2016 </option>
	<option value='https://iampamholland.com/2016/04/'> April 2016 </option>
	<option value='https://iampamholland.com/2016/03/'> March 2016 </option>
	<option value='https://iampamholland.com/2016/02/'> February 2016 </option>
	<option value='https://iampamholland.com/2016/01/'> January 2016 </option>
	<option value='https://iampamholland.com/2015/12/'> December 2015 </option>
	<option value='https://iampamholland.com/2015/11/'> November 2015 </option>
	<option value='https://iampamholland.com/2015/10/'> October 2015 </option>
	<option value='https://iampamholland.com/2015/09/'> September 2015 </option>
	<option value='https://iampamholland.com/2015/08/'> August 2015 </option>
	<option value='https://iampamholland.com/2015/07/'> July 2015 </option>
	<option value='https://iampamholland.com/2015/06/'> June 2015 </option>
	<option value='https://iampamholland.com/2015/05/'> May 2015 </option>
	<option value='https://iampamholland.com/2015/04/'> April 2015 </option>
	<option value='https://iampamholland.com/2015/03/'> March 2015 </option>
	<option value='https://iampamholland.com/2015/02/'> February 2015 </option>
	<option value='https://iampamholland.com/2015/01/'> January 2015 </option>
	<option value='https://iampamholland.com/2014/12/'> December 2014 </option>
	<option value='https://iampamholland.com/2014/11/'> November 2014 </option>
	<option value='https://iampamholland.com/2014/10/'> October 2014 </option>
	<option value='https://iampamholland.com/2014/09/'> September 2014 </option>
	<option value='https://iampamholland.com/2014/08/'> August 2014 </option>
	<option value='https://iampamholland.com/2014/07/'> July 2014 </option>
	<option value='https://iampamholland.com/2014/06/'> June 2014 </option>
	<option value='https://iampamholland.com/2014/05/'> May 2014 </option>
	<option value='https://iampamholland.com/2014/04/'> April 2014 </option>
	<option value='https://iampamholland.com/2014/03/'> March 2014 </option>
	<option value='https://iampamholland.com/2014/02/'> February 2014 </option>
	<option value='https://iampamholland.com/2014/01/'> January 2014 </option>
	<option value='https://iampamholland.com/2013/12/'> December 2013 </option>
	<option value='https://iampamholland.com/2013/11/'> November 2013 </option>
	<option value='https://iampamholland.com/2013/10/'> October 2013 </option>
	<option value='https://iampamholland.com/2013/09/'> September 2013 </option>
	<option value='https://iampamholland.com/2013/08/'> August 2013 </option>
	<option value='https://iampamholland.com/2013/07/'> July 2013 </option>
	<option value='https://iampamholland.com/2013/06/'> June 2013 </option>
	<option value='https://iampamholland.com/2013/05/'> May 2013 </option>
	<option value='https://iampamholland.com/2013/04/'> April 2013 </option>
	<option value='https://iampamholland.com/2013/03/'> March 2013 </option>
	<option value='https://iampamholland.com/2013/02/'> February 2013 </option>
	<option value='https://iampamholland.com/2013/01/'> January 2013 </option>
	<option value='https://iampamholland.com/2012/12/'> December 2012 </option>
	<option value='https://iampamholland.com/2012/11/'> November 2012 </option>
	<option value='https://iampamholland.com/2012/10/'> October 2012 </option>
	<option value='https://iampamholland.com/2012/09/'> September 2012 </option>
	<option value='https://iampamholland.com/2012/08/'> August 2012 </option>
	<option value='https://iampamholland.com/2012/07/'> July 2012 </option>
	<option value='https://iampamholland.com/2012/06/'> June 2012 </option>
	<option value='https://iampamholland.com/2012/05/'> May 2012 </option>
	<option value='https://iampamholland.com/2012/04/'> April 2012 </option>
	<option value='https://iampamholland.com/2012/03/'> March 2012 </option>
	<option value='https://iampamholland.com/2012/02/'> February 2012 </option>
	<option value='https://iampamholland.com/2012/01/'> January 2012 </option>
	<option value='https://iampamholland.com/2011/12/'> December 2011 </option>
	<option value='https://iampamholland.com/2011/11/'> November 2011 </option>
	<option value='https://iampamholland.com/2011/10/'> October 2011 </option>
	<option value='https://iampamholland.com/2011/09/'> September 2011 </option>
	<option value='https://iampamholland.com/2011/08/'> August 2011 </option>
	<option value='https://iampamholland.com/2011/07/'> July 2011 </option>
	<option value='https://iampamholland.com/2011/06/'> June 2011 </option>
	<option value='https://iampamholland.com/2011/05/'> May 2011 </option>
	<option value='https://iampamholland.com/2011/04/'> April 2011 </option>
	<option value='https://iampamholland.com/2011/03/'> March 2011 </option>
	<option value='https://iampamholland.com/2011/02/'> February 2011 </option>
	<option value='https://iampamholland.com/2011/01/'> January 2011 </option>
	<option value='https://iampamholland.com/2010/12/'> December 2010 </option>
	<option value='https://iampamholland.com/2010/11/'> November 2010 </option>
	<option value='https://iampamholland.com/2010/10/'> October 2010 </option>
	<option value='https://iampamholland.com/2010/09/'> September 2010 </option>
	<option value='https://iampamholland.com/2010/08/'> August 2010 </option>
	<option value='https://iampamholland.com/2010/07/'> July 2010 </option>
	<option value='https://iampamholland.com/2010/06/'> June 2010 </option>
	<option value='https://iampamholland.com/2010/05/'> May 2010 </option>
	<option value='https://iampamholland.com/2010/04/'> April 2010 </option>
	<option value='https://iampamholland.com/2010/03/'> March 2010 </option>
	<option value='https://iampamholland.com/2010/02/'> February 2010 </option>
	<option value='https://iampamholland.com/2010/01/'> January 2010 </option>
	<option value='https://iampamholland.com/2009/12/'> December 2009 </option>
	<option value='https://iampamholland.com/2009/11/'> November 2009 </option>
	<option value='https://iampamholland.com/2009/10/'> October 2009 </option>
	<option value='https://iampamholland.com/2009/09/'> September 2009 </option>
	<option value='https://iampamholland.com/2009/08/'> August 2009 </option>
	<option value='https://iampamholland.com/2009/07/'> July 2009 </option>
	<option value='https://iampamholland.com/2009/06/'> June 2009 </option>
	<option value='https://iampamholland.com/2009/05/'> May 2009 </option>
	<option value='https://iampamholland.com/2009/04/'> April 2009 </option>
	<option value='https://iampamholland.com/2009/03/'> March 2009 </option>
	<option value='https://iampamholland.com/2009/02/'> February 2009 </option>
	<option value='https://iampamholland.com/2009/01/'> January 2009 </option>
	<option value='https://iampamholland.com/2008/12/'> December 2008 </option>
	<option value='https://iampamholland.com/2008/11/'> November 2008 </option>
	<option value='https://iampamholland.com/2008/10/'> October 2008 </option>
	<option value='https://iampamholland.com/2008/09/'> September 2008 </option>
	<option value='https://iampamholland.com/2008/08/'> August 2008 </option>
	<option value='https://iampamholland.com/2008/07/'> July 2008 </option>
	<option value='https://iampamholland.com/2008/06/'> June 2008 </option>
	<option value='https://iampamholland.com/2008/05/'> May 2008 </option>
	<option value='https://iampamholland.com/2008/04/'> April 2008 </option>
	<option value='https://iampamholland.com/2008/03/'> March 2008 </option>
	<option value='https://iampamholland.com/2008/02/'> February 2008 </option>
	<option value='https://iampamholland.com/2008/01/'> January 2008 </option>
	<option value='https://iampamholland.com/2007/12/'> December 2007 </option>
	<option value='https://iampamholland.com/2007/11/'> November 2007 </option>
	<option value='https://iampamholland.com/2007/10/'> October 2007 </option>
	<option value='https://iampamholland.com/2007/09/'> September 2007 </option>
	<option value='https://iampamholland.com/2007/08/'> August 2007 </option>
	<option value='https://iampamholland.com/2007/07/'> July 2007 </option>
	<option value='https://iampamholland.com/2007/06/'> June 2007 </option>
	<option value='https://iampamholland.com/2007/05/'> May 2007 </option>
	<option value='https://iampamholland.com/2007/04/'> April 2007 </option>
	<option value='https://iampamholland.com/2007/03/'> March 2007 </option>
	<option value='https://iampamholland.com/2007/02/'> February 2007 </option>
	<option value='https://iampamholland.com/2007/01/'> January 2007 </option>
	<option value='https://iampamholland.com/2006/12/'> December 2006 </option>

		</select>
		</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Pam Holland" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://iampamholland.com/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e816cbbb5891d626312269c94f1ae18a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://iampamholland.com/" rel="nofollow">Pam Holland</a> on <a href="https://iampamholland.com/2017/03/08/textile-artists-walking-in-the-alley-ways-of-old-delhi/comment-page-1/#comment-9346">Old Delhi, take a walk with&hellip;</a></td></tr><tr><td title="Pam Holland" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://iampamholland.com/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e816cbbb5891d626312269c94f1ae18a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://iampamholland.com/" rel="nofollow">Pam Holland</a> on <a href="https://iampamholland.com/2017/03/08/textile-artists-walking-in-the-alley-ways-of-old-delhi/comment-page-1/#comment-9345">Old Delhi, take a walk with&hellip;</a></td></tr><tr><td title="Pam Holland" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://iampamholland.com/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e816cbbb5891d626312269c94f1ae18a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://iampamholland.com/" rel="nofollow">Pam Holland</a> on <a href="https://iampamholland.com/2017/03/08/textile-artists-walking-in-the-alley-ways-of-old-delhi/comment-page-1/#comment-9343">Old Delhi, take a walk with&hellip;</a></td></tr><tr><td title="Pam Holland" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://iampamholland.com/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e816cbbb5891d626312269c94f1ae18a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://iampamholland.com/" rel="nofollow">Pam Holland</a> on <a href="https://iampamholland.com/2017/03/19/chikan-embroidery-funny-name-wonderful-technique/comment-page-1/#comment-9342">Chikan Embroidery, funny name,&hellip;</a></td></tr><tr><td title="Pam Holland" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://iampamholland.com/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e816cbbb5891d626312269c94f1ae18a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://iampamholland.com/" rel="nofollow">Pam Holland</a> on <a href="https://iampamholland.com/2017/03/24/the-pit-weaver-of-oman-a-traveling-quilters-joy/comment-page-1/#comment-9340">The pit weaver of Oman &#8211;&hellip;</a></td></tr>				</table>
				</aside><aside id="gallery-3" class="widget widget-gallery">
<h3 class="widget-title">A few quilts</h3>
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:80597352,&quot;permalink&quot;:&quot;https:\/\/iampamholland.com\/2017\/02\/13\/the-tools-of-an-artist\/&quot;,&quot;likes_blog_id&quot;:80597352}'
		>
		<div
		class="gallery-row"
		style="width: 265px; height: 80px;"
		data-original-width="265"
		data-original-height="80"

	>
			<div
			class="gallery-group images-1"
			style="width: 55px; height: 80px;"
			data-original-width="55"
			data-original-height="80"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/718cd0e2c7b34fb851806b408066f1ce/" border="0" itemprop="url">
			<meta itemprop="width" content="51">
		<meta itemprop="height" content="76">
		<img
			data-attachment-id="23941"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/718cd0e2c7b34fb851806b408066f1ce.jpg"
data-orig-size="270,400"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1462004939&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="718cd0e2c7b34fb851806b408066f1ce"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/718cd0e2c7b34fb851806b408066f1ce.jpg?w=270"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/718cd0e2c7b34fb851806b408066f1ce.jpg?w=270"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/05/718cd0e2c7b34fb851806b408066f1ce.jpg?w=51&#038;h=76&#038;crop&#038;ssl=1"
			width="51"
			height="76"
			data-original-width="51"
			data-original-height="76"
			itemprop="http://schema.org/image"
			title="718cd0e2c7b34fb851806b408066f1ce"
			alt="Fishermans Mother"
			style="width: 51px; height: 76px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Fishermans Mother		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 58px; height: 80px;"
			data-original-width="58"
			data-original-height="80"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/photography_class_pages-2/" border="0" itemprop="url">
			<meta itemprop="width" content="54">
		<meta itemprop="height" content="76">
		<img
			data-attachment-id="23945"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/photography_class_pages.jpg"
data-orig-size="890,1256"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="photography_class_pages"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/photography_class_pages.jpg?w=397"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/photography_class_pages.jpg?w=567"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/05/photography_class_pages.jpg?w=54&#038;h=76&#038;crop&#038;ssl=1"
			width="54"
			height="76"
			data-original-width="54"
			data-original-height="76"
			itemprop="http://schema.org/image"
			title="photography_class_pages"
			alt="Thread painting"
			style="width: 54px; height: 76px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Thread painting		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 70px; height: 80px;"
			data-original-width="70"
			data-original-height="80"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/dsc03194-3/" border="0" itemprop="url">
			<meta itemprop="width" content="66">
		<meta itemprop="height" content="76">
		<img
			data-attachment-id="23947"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/dsc03194.jpg"
data-orig-size="3266,3746"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1424277941&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;69&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="DSC03194"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/dsc03194.jpg?w=488"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/dsc03194.jpg?w=697"
			src="https://i2.wp.com/pamholland3.files.wordpress.com/2016/05/dsc03194.jpg?w=66&#038;h=76&#038;crop&#038;ssl=1"
			width="66"
			height="76"
			data-original-width="66"
			data-original-height="76"
			itemprop="http://schema.org/image"
			title="DSC03194"
			alt="Sockitome"
			style="width: 66px; height: 76px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Sockitome		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 82px; height: 80px;"
			data-original-width="82"
			data-original-height="80"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1030751/" border="0" itemprop="url">
			<meta itemprop="width" content="78">
		<meta itemprop="height" content="76">
		<img
			data-attachment-id="23948"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/p1030751.jpg"
data-orig-size="2766,2708"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1386691008&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="P1030751"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/p1030751.jpg?w=572"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/p1030751.jpg?w=817"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/05/p1030751.jpg?w=78&#038;h=76&#038;crop&#038;ssl=1"
			width="78"
			height="76"
			data-original-width="78"
			data-original-height="76"
			itemprop="http://schema.org/image"
			title="P1030751"
			alt="The pigeon"
			style="width: 78px; height: 76px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			The pigeon		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 142px;"
		data-original-width="265"
		data-original-height="142"

	>
			<div
			class="gallery-group images-1"
			style="width: 183px; height: 142px;"
			data-original-width="183"
			data-original-height="142"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1070946-2/" border="0" itemprop="url">
			<meta itemprop="width" content="179">
		<meta itemprop="height" content="138">
		<img
			data-attachment-id="23956"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/p1070946.jpg"
data-orig-size="3331,2555"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1413670848&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="P1070946"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/p1070946.jpg?w=730"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/p1070946.jpg?w=840"
			src="https://i0.wp.com/pamholland3.files.wordpress.com/2016/05/p1070946.jpg?w=179&#038;h=138&#038;crop&#038;ssl=1"
			width="179"
			height="138"
			data-original-width="179"
			data-original-height="138"
			itemprop="http://schema.org/image"
			title="P1070946"
			alt="The wolf"
			style="width: 179px; height: 138px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			The wolf		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 82px; height: 142px;"
			data-original-width="82"
			data-original-height="142"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1000166-2/" border="0" itemprop="url">
			<meta itemprop="width" content="78">
		<meta itemprop="height" content="138">
		<img
			data-attachment-id="23949"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/p1000166.jpg"
data-orig-size="1568,2784"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1378313029&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="P1000166"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/p1000166.jpg?w=315"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/p1000166.jpg?w=451"
			src="https://i2.wp.com/pamholland3.files.wordpress.com/2016/05/p1000166.jpg?w=78&#038;h=138&#038;crop&#038;ssl=1"
			width="78"
			height="138"
			data-original-width="78"
			data-original-height="138"
			itemprop="http://schema.org/image"
			title="P1000166"
			alt="The wolf"
			style="width: 78px; height: 138px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			The wolf		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 196px;"
		data-original-width="265"
		data-original-height="196"

	>
			<div
			class="gallery-group images-2"
			style="width: 112px; height: 196px;"
			data-original-width="112"
			data-original-height="196"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/10630639_10205530647491521_8226515943503494456_o/" border="0" itemprop="url">
			<meta itemprop="width" content="108">
		<meta itemprop="height" content="116">
		<img
			data-attachment-id="23953"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/10630639_10205530647491521_8226515943503494456_o.jpg"
data-orig-size="1897,2048"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="10630639_10205530647491521_8226515943503494456_o"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/10630639_10205530647491521_8226515943503494456_o.jpg?w=519"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/10630639_10205530647491521_8226515943503494456_o.jpg?w=741"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/05/10630639_10205530647491521_8226515943503494456_o.jpg?w=108&#038;h=116&#038;crop&#038;ssl=1"
			width="108"
			height="116"
			data-original-width="108"
			data-original-height="116"
			itemprop="http://schema.org/image"
			title="10630639_10205530647491521_8226515943503494456_o"
			alt="Joy"
			style="width: 108px; height: 116px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Joy		</div>
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1030843/" border="0" itemprop="url">
			<meta itemprop="width" content="108">
		<meta itemprop="height" content="72">
		<img
			data-attachment-id="23951"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/p1030843.jpg"
data-orig-size="3776,2520"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1388317714&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="P1030843"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/p1030843.jpg?w=840"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/p1030843.jpg?w=840"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/05/p1030843.jpg?w=108&#038;h=72&#038;crop&#038;ssl=1"
			width="108"
			height="72"
			data-original-width="108"
			data-original-height="72"
			itemprop="http://schema.org/image"
			title="P1030843"
			alt="The artichoke"
			style="width: 108px; height: 72px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			The artichoke		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 153px; height: 196px;"
			data-original-width="153"
			data-original-height="196"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1030898-4/" border="0" itemprop="url">
			<meta itemprop="width" content="149">
		<meta itemprop="height" content="192">
		<img
			data-attachment-id="23952"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/p10308981.jpg"
data-orig-size="2408,3092"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1389086759&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="P1030898"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/p10308981.jpg?w=436"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/p10308981.jpg?w=623"
			src="https://i0.wp.com/pamholland3.files.wordpress.com/2016/05/p10308981.jpg?w=149&#038;h=192&#038;crop&#038;ssl=1"
			width="149"
			height="192"
			data-original-width="149"
			data-original-height="192"
			itemprop="http://schema.org/image"
			title="P1030898"
			alt="India thread painting."
			style="width: 149px; height: 192px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			India thread painting.		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 122px;"
		data-original-width="265"
		data-original-height="122"

	>
			<div
			class="gallery-group images-1"
			style="width: 181px; height: 122px;"
			data-original-width="181"
			data-original-height="122"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/5z8a8612/" border="0" itemprop="url">
			<meta itemprop="width" content="177">
		<meta itemprop="height" content="118">
		<img
			data-attachment-id="23954"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/5z8a8612.jpg"
data-orig-size="2880,1920"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1389100751&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="5Z8A8612"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/5z8a8612.jpg?w=840"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/5z8a8612.jpg?w=840"
			src="https://i0.wp.com/pamholland3.files.wordpress.com/2016/05/5z8a8612.jpg?w=177&#038;h=118&#038;crop&#038;ssl=1"
			width="177"
			height="118"
			data-original-width="177"
			data-original-height="118"
			itemprop="http://schema.org/image"
			title="5Z8A8612"
			alt="thread painting"
			style="width: 177px; height: 118px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			thread painting		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 84px; height: 122px;"
			data-original-width="84"
			data-original-height="122"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/img-3/" border="0" itemprop="url">
			<meta itemprop="width" content="80">
		<meta itemprop="height" content="118">
		<img
			data-attachment-id="23950"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/img-3.jpg"
data-orig-size="2336,3417"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon MP990 series&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1349777688&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="IMG (3)"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/img-3.jpg?w=383"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/img-3.jpg?w=547"
			src="https://i0.wp.com/pamholland3.files.wordpress.com/2016/05/img-3.jpg?w=80&#038;h=118&#038;crop&#038;ssl=1"
			width="80"
			height="118"
			data-original-width="80"
			data-original-height="118"
			itemprop="http://schema.org/image"
			title="IMG (3)"
			alt="Africa"
			style="width: 80px; height: 118px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Africa		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 101px;"
		data-original-width="265"
		data-original-height="101"

	>
			<div
			class="gallery-group images-1"
			style="width: 132px; height: 101px;"
			data-original-width="132"
			data-original-height="101"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/5z8a1477/" border="0" itemprop="url">
			<meta itemprop="width" content="128">
		<meta itemprop="height" content="97">
		<img
			data-attachment-id="23955"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/5z8a1477.jpg"
data-orig-size="3187,2402"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1366331770&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;82&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="5Z8A1477"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/5z8a1477.jpg?w=743"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/5z8a1477.jpg?w=840"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/05/5z8a1477.jpg?w=128&#038;h=97&#038;crop&#038;ssl=1"
			width="128"
			height="97"
			data-original-width="128"
			data-original-height="97"
			itemprop="http://schema.org/image"
			title="5Z8A1477"
			alt="The cat"
			style="width: 128px; height: 97px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			The cat		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 133px; height: 101px;"
			data-original-width="133"
			data-original-height="101"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/elephant-4/" border="0" itemprop="url">
			<meta itemprop="width" content="129">
		<meta itemprop="height" content="97">
		<img
			data-attachment-id="23957"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/elephant.jpg"
data-orig-size="3648,2736"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1418139360&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="elephant"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/elephant.jpg?w=747"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/elephant.jpg?w=840"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/05/elephant.jpg?w=129&#038;h=97&#038;crop&#038;ssl=1"
			width="129"
			height="97"
			data-original-width="129"
			data-original-height="97"
			itemprop="http://schema.org/image"
			title="elephant"
			alt="Requiem to the elephant"
			style="width: 129px; height: 97px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Requiem to the elephant		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 95px;"
		data-original-width="265"
		data-original-height="95"

	>
			<div
			class="gallery-group images-1"
			style="width: 85px; height: 95px;"
			data-original-width="85"
			data-original-height="95"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1080393-2/" border="0" itemprop="url">
			<meta itemprop="width" content="81">
		<meta itemprop="height" content="91">
		<img
			data-attachment-id="23958"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/p1080393.jpg"
data-orig-size="2692,3014"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1418026394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="P1080393"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/p1080393.jpg?w=500"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/p1080393.jpg?w=715"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/05/p1080393.jpg?w=81&#038;h=91&#038;crop&#038;ssl=1"
			width="81"
			height="91"
			data-original-width="81"
			data-original-height="91"
			itemprop="http://schema.org/image"
			title="P1080393"
			alt="Requiem to the elephant"
			style="width: 81px; height: 91px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Requiem to the elephant		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 72px; height: 95px;"
			data-original-width="72"
			data-original-height="95"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/dsc02609-2/" border="0" itemprop="url">
			<meta itemprop="width" content="68">
		<meta itemprop="height" content="91">
		<img
			data-attachment-id="23959"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/dsc02609.jpg"
data-orig-size="3697,4959"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1421543604&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;86&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="DSC02609"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/dsc02609.jpg?w=417"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/dsc02609.jpg?w=596"
			src="https://i0.wp.com/pamholland3.files.wordpress.com/2016/05/dsc02609.jpg?w=68&#038;h=91&#038;crop&#038;ssl=1"
			width="68"
			height="91"
			data-original-width="68"
			data-original-height="91"
			itemprop="http://schema.org/image"
			title="DSC02609"
			alt="Bird on a tree"
			style="width: 68px; height: 91px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Bird on a tree		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 64px; height: 95px;"
			data-original-width="64"
			data-original-height="95"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/dsc02614-2/" border="0" itemprop="url">
			<meta itemprop="width" content="60">
		<meta itemprop="height" content="91">
		<img
			data-attachment-id="23960"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/dsc02614.jpg"
data-orig-size="4000,6000"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1421544125&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;106&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="DSC02614"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/dsc02614.jpg?w=373"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/dsc02614.jpg?w=533"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/05/dsc02614.jpg?w=60&#038;h=91&#038;crop&#038;ssl=1"
			width="60"
			height="91"
			data-original-width="60"
			data-original-height="91"
			itemprop="http://schema.org/image"
			title="DSC02614"
			alt="DSC02614"
			style="width: 60px; height: 91px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 44px; height: 95px;"
			data-original-width="44"
			data-original-height="95"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/dsc02604-version-2/" border="0" itemprop="url">
			<meta itemprop="width" content="40">
		<meta itemprop="height" content="91">
		<img
			data-attachment-id="23961"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/dsc02604-version-2.jpg"
data-orig-size="2545,5786"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1421510142&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;64&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="DSC02604 &#8211; Version 2"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/dsc02604-version-2.jpg?w=246"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/dsc02604-version-2.jpg?w=352"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/05/dsc02604-version-2.jpg?w=40&#038;h=91&#038;crop&#038;ssl=1"
			width="40"
			height="91"
			data-original-width="40"
			data-original-height="91"
			itemprop="http://schema.org/image"
			title="DSC02604 - Version 2"
			alt="Geraldine the Giraffe"
			style="width: 40px; height: 91px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Geraldine the Giraffe		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 123px;"
		data-original-width="265"
		data-original-height="123"

	>
			<div
			class="gallery-group images-1"
			style="width: 83px; height: 123px;"
			data-original-width="83"
			data-original-height="123"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/dsc02602-2/" border="0" itemprop="url">
			<meta itemprop="width" content="79">
		<meta itemprop="height" content="119">
		<img
			data-attachment-id="23962"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/dsc02602.jpg"
data-orig-size="4000,6000"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1421510112&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;122&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="DSC02602"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/dsc02602.jpg?w=373"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/dsc02602.jpg?w=533"
			src="https://i0.wp.com/pamholland3.files.wordpress.com/2016/05/dsc02602.jpg?w=79&#038;h=119&#038;crop&#038;ssl=1"
			width="79"
			height="119"
			data-original-width="79"
			data-original-height="119"
			itemprop="http://schema.org/image"
			title="DSC02602"
			alt="Geraldine"
			style="width: 79px; height: 119px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Geraldine		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 182px; height: 123px;"
			data-original-width="182"
			data-original-height="123"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1120478-2/" border="0" itemprop="url">
			<meta itemprop="width" content="178">
		<meta itemprop="height" content="119">
		<img
			data-attachment-id="23963"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/p1120478.jpg"
data-orig-size="3776,2520"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1453623575&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="P1120478"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/p1120478.jpg?w=840"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/p1120478.jpg?w=840"
			src="https://i0.wp.com/pamholland3.files.wordpress.com/2016/05/p1120478.jpg?w=178&#038;h=119&#038;crop&#038;ssl=1"
			width="178"
			height="119"
			data-original-width="178"
			data-original-height="119"
			itemprop="http://schema.org/image"
			title="P1120478"
			alt="thread painting"
			style="width: 178px; height: 119px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			thread painting		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 191px;"
		data-original-width="265"
		data-original-height="191"

	>
			<div
			class="gallery-group images-1"
			style="width: 136px; height: 191px;"
			data-original-width="136"
			data-original-height="191"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1120540/" border="0" itemprop="url">
			<meta itemprop="width" content="132">
		<meta itemprop="height" content="187">
		<img
			data-attachment-id="23964"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/p1120540.jpg"
data-orig-size="1245,1770"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455192892&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="P1120540"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/p1120540.jpg?w=394"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/p1120540.jpg?w=563"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/05/p1120540.jpg?w=132&#038;h=187&#038;crop&#038;ssl=1"
			width="132"
			height="187"
			data-original-width="132"
			data-original-height="187"
			itemprop="http://schema.org/image"
			title="P1120540"
			alt="The Woman, quilting illustration."
			style="width: 132px; height: 187px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			The Woman, quilting illustration.		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 129px; height: 191px;"
			data-original-width="129"
			data-original-height="191"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1120538/" border="0" itemprop="url">
			<meta itemprop="width" content="125">
		<meta itemprop="height" content="187">
		<img
			data-attachment-id="23965"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/p1120538.jpg"
data-orig-size="1260,1888"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455192787&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="P1120538"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/p1120538.jpg?w=374"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/p1120538.jpg?w=534"
			src="https://i2.wp.com/pamholland3.files.wordpress.com/2016/05/p1120538.jpg?w=125&#038;h=187&#038;crop&#038;ssl=1"
			width="125"
			height="187"
			data-original-width="125"
			data-original-height="187"
			itemprop="http://schema.org/image"
			title="P1120538"
			alt="Quilting illustration."
			style="width: 125px; height: 187px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Quilting illustration.		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 121px;"
		data-original-width="265"
		data-original-height="121"

	>
			<div
			class="gallery-group images-1"
			style="width: 180px; height: 121px;"
			data-original-width="180"
			data-original-height="121"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1120539/" border="0" itemprop="url">
			<meta itemprop="width" content="176">
		<meta itemprop="height" content="117">
		<img
			data-attachment-id="23966"
data-orig-file="https://pamholland3.files.wordpress.com/2016/05/p1120539.jpg"
data-orig-size="1888,1260"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455192792&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="P1120539"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/05/p1120539.jpg?w=840"
data-large-file="https://pamholland3.files.wordpress.com/2016/05/p1120539.jpg?w=840"
			src="https://i0.wp.com/pamholland3.files.wordpress.com/2016/05/p1120539.jpg?w=176&#038;h=117&#038;crop&#038;ssl=1"
			width="176"
			height="117"
			data-original-width="176"
			data-original-height="117"
			itemprop="http://schema.org/image"
			title="P1120539"
			alt="quilting illustration."
			style="width: 176px; height: 117px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			quilting illustration.		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 85px; height: 121px;"
			data-original-width="85"
			data-original-height="121"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1130814-version-2-2/" border="0" itemprop="url">
			<meta itemprop="width" content="81">
		<meta itemprop="height" content="117">
		<img
			data-attachment-id="26236"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/p1130814-version-21.jpg"
data-orig-size="1866,2682"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1472488568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="p1130814-version-2"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/p1130814-version-21.jpg?w=390"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/p1130814-version-21.jpg?w=557"
			src="https://i2.wp.com/pamholland3.files.wordpress.com/2016/09/p1130814-version-21.jpg?w=81&#038;h=117&#038;crop&#038;ssl=1"
			width="81"
			height="117"
			data-original-width="81"
			data-original-height="117"
			itemprop="http://schema.org/image"
			title="p1130814-version-2"
			alt="Cheesecloth portraits."
			style="width: 81px; height: 117px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Cheesecloth portraits.		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 124px;"
		data-original-width="265"
		data-original-height="124"

	>
			<div
			class="gallery-group images-1"
			style="width: 90px; height: 124px;"
			data-original-width="90"
			data-original-height="124"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/passport-1/" border="0" itemprop="url">
			<meta itemprop="width" content="86">
		<meta itemprop="height" content="120">
		<img
			data-attachment-id="26237"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/passport-1.jpg"
data-orig-size="4877,6802"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MG7100 series&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470132769&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="passport-1"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/passport-1.jpg?w=402"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/passport-1.jpg?w=574"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/09/passport-1.jpg?w=86&#038;h=120&#038;crop&#038;ssl=1"
			width="86"
			height="120"
			data-original-width="86"
			data-original-height="120"
			itemprop="http://schema.org/image"
			title="passport-1"
			alt="Molly Coddle houses."
			style="width: 86px; height: 120px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Molly Coddle houses.		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-2"
			style="width: 81px; height: 124px;"
			data-original-width="81"
			data-original-height="124"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1130520/" border="0" itemprop="url">
			<meta itemprop="width" content="77">
		<meta itemprop="height" content="58">
		<img
			data-attachment-id="26238"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/p1130520.jpg"
data-orig-size="3648,2736"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465814862&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="p1130520"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/p1130520.jpg?w=747"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/p1130520.jpg?w=840"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/09/p1130520.jpg?w=77&#038;h=58&#038;crop&#038;ssl=1"
			width="77"
			height="58"
			data-original-width="77"
			data-original-height="58"
			itemprop="http://schema.org/image"
			title="p1130520"
			alt="Drapplique"
			style="width: 77px; height: 58px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Drapplique		</div>
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1130485/" border="0" itemprop="url">
			<meta itemprop="width" content="77">
		<meta itemprop="height" content="58">
		<img
			data-attachment-id="26239"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/p1130485.jpg"
data-orig-size="3648,2736"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465144968&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="p1130485"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/p1130485.jpg?w=747"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/p1130485.jpg?w=840"
			src="https://i0.wp.com/pamholland3.files.wordpress.com/2016/09/p1130485.jpg?w=77&#038;h=58&#038;crop&#038;ssl=1"
			width="77"
			height="58"
			data-original-width="77"
			data-original-height="58"
			itemprop="http://schema.org/image"
			title="p1130485"
			alt="Slow stitching."
			style="width: 77px; height: 58px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Slow stitching.		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 94px; height: 124px;"
			data-original-width="94"
			data-original-height="124"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1130491/" border="0" itemprop="url">
			<meta itemprop="width" content="90">
		<meta itemprop="height" content="120">
		<img
			data-attachment-id="26240"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/p1130491.jpg"
data-orig-size="2736,3648"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465222958&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="p1130491"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/p1130491.jpg?w=420"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/p1130491.jpg?w=600"
			src="https://i0.wp.com/pamholland3.files.wordpress.com/2016/09/p1130491.jpg?w=90&#038;h=120&#038;crop&#038;ssl=1"
			width="90"
			height="120"
			data-original-width="90"
			data-original-height="120"
			itemprop="http://schema.org/image"
			title="p1130491"
			alt="slow stitching."
			style="width: 90px; height: 120px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			slow stitching.		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 72px;"
		data-original-width="265"
		data-original-height="72"

	>
			<div
			class="gallery-group images-1"
			style="width: 106px; height: 72px;"
			data-original-width="106"
			data-original-height="72"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/5z8a7475/" border="0" itemprop="url">
			<meta itemprop="width" content="102">
		<meta itemprop="height" content="68">
		<img
			data-attachment-id="26241"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/5z8a7475.jpg"
data-orig-size="5760,3840"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1464852765&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="5z8a7475"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/5z8a7475.jpg?w=840"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/5z8a7475.jpg?w=840"
			src="https://i0.wp.com/pamholland3.files.wordpress.com/2016/09/5z8a7475.jpg?w=102&#038;h=68&#038;crop&#038;ssl=1"
			width="102"
			height="68"
			data-original-width="102"
			data-original-height="68"
			itemprop="http://schema.org/image"
			title="5z8a7475"
			alt="Slow stitching"
			style="width: 102px; height: 68px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Slow stitching		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 54px; height: 72px;"
			data-original-width="54"
			data-original-height="72"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/5z8a7477/" border="0" itemprop="url">
			<meta itemprop="width" content="50">
		<meta itemprop="height" content="68">
		<img
			data-attachment-id="26242"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/5z8a7477.jpg"
data-orig-size="3550,4843"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1464852866&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="5z8a7477"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/5z8a7477.jpg?w=410"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/5z8a7477.jpg?w=586"
			src="https://i2.wp.com/pamholland3.files.wordpress.com/2016/09/5z8a7477.jpg?w=50&#038;h=68&#038;crop&#038;ssl=1"
			width="50"
			height="68"
			data-original-width="50"
			data-original-height="68"
			itemprop="http://schema.org/image"
			title="5z8a7477"
			alt="Travel sketching quilts."
			style="width: 50px; height: 68px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Travel sketching quilts.		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 105px; height: 72px;"
			data-original-width="105"
			data-original-height="72"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/5z8a7457/" border="0" itemprop="url">
			<meta itemprop="width" content="101">
		<meta itemprop="height" content="68">
		<img
			data-attachment-id="26243"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/5z8a7457.jpg"
data-orig-size="5760,3840"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1464847138&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="5z8a7457"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/5z8a7457.jpg?w=840"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/5z8a7457.jpg?w=840"
			src="https://i2.wp.com/pamholland3.files.wordpress.com/2016/09/5z8a7457.jpg?w=101&#038;h=68&#038;crop&#038;ssl=1"
			width="101"
			height="68"
			data-original-width="101"
			data-original-height="68"
			itemprop="http://schema.org/image"
			title="5z8a7457"
			alt="Quilt Illustration"
			style="width: 101px; height: 68px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Quilt Illustration		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 148px;"
		data-original-width="265"
		data-original-height="148"

	>
			<div
			class="gallery-group images-1"
			style="width: 159px; height: 148px;"
			data-original-width="159"
			data-original-height="148"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/5z8a7374-version-2/" border="0" itemprop="url">
			<meta itemprop="width" content="155">
		<meta itemprop="height" content="144">
		<img
			data-attachment-id="26244"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/5z8a7374-version-2.jpg"
data-orig-size="3582,3320"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1464376750&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;65&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="5z8a7374-version-2"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/5z8a7374-version-2.jpg?w=604"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/5z8a7374-version-2.jpg?w=840"
			src="https://i0.wp.com/pamholland3.files.wordpress.com/2016/09/5z8a7374-version-2.jpg?w=155&#038;h=144&#038;crop&#038;ssl=1"
			width="155"
			height="144"
			data-original-width="155"
			data-original-height="144"
			itemprop="http://schema.org/image"
			title="5z8a7374-version-2"
			alt="Thread painting"
			style="width: 155px; height: 144px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Thread painting		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 106px; height: 148px;"
			data-original-width="106"
			data-original-height="148"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/img_0151-3/" border="0" itemprop="url">
			<meta itemprop="width" content="102">
		<meta itemprop="height" content="144">
		<img
			data-attachment-id="26245"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/img_0151.jpg"
data-orig-size="4056,5703"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MG7100 series&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="img_0151"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/img_0151.jpg?w=398"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/img_0151.jpg?w=569"
			src="https://i1.wp.com/pamholland3.files.wordpress.com/2016/09/img_0151.jpg?w=102&#038;h=144&#038;crop&#038;ssl=1"
			width="102"
			height="144"
			data-original-width="102"
			data-original-height="144"
			itemprop="http://schema.org/image"
			title="img_0151"
			alt="Thread painting"
			style="width: 102px; height: 144px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Thread painting		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 229px;"
		data-original-width="265"
		data-original-height="229"

	>
			<div
			class="gallery-group images-3"
			style="width: 111px; height: 229px;"
			data-original-width="111"
			data-original-height="229"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1120845-3/" border="0" itemprop="url">
			<meta itemprop="width" content="107">
		<meta itemprop="height" content="75">
		<img
			data-attachment-id="26246"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/p1120845.jpg"
data-orig-size="3494,2471"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456996158&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="p1120845"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/p1120845.jpg?w=792"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/p1120845.jpg?w=840"
			src="https://i2.wp.com/pamholland3.files.wordpress.com/2016/09/p1120845.jpg?w=107&#038;h=75&#038;crop&#038;ssl=1"
			width="107"
			height="75"
			data-original-width="107"
			data-original-height="75"
			itemprop="http://schema.org/image"
			title="p1120845"
			alt="Illustrative Thread painting"
			style="width: 107px; height: 75px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Illustrative Thread painting		</div>
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1120542/" border="0" itemprop="url">
			<meta itemprop="width" content="107">
		<meta itemprop="height" content="71">
		<img
			data-attachment-id="26247"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/p1120542.jpg"
data-orig-size="3776,2520"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455195631&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.9&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="p1120542"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/p1120542.jpg?w=840"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/p1120542.jpg?w=840"
			src="https://i2.wp.com/pamholland3.files.wordpress.com/2016/09/p1120542.jpg?w=107&#038;h=71&#038;crop&#038;ssl=1"
			width="107"
			height="71"
			data-original-width="107"
			data-original-height="71"
			itemprop="http://schema.org/image"
			title="p1120542"
			alt="slow Quilting."
			style="width: 107px; height: 71px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			slow Quilting.		</div>
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1120236/" border="0" itemprop="url">
			<meta itemprop="width" content="107">
		<meta itemprop="height" content="71">
		<img
			data-attachment-id="26248"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/p1120236.jpg"
data-orig-size="3776,2520"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1451477807&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="p1120236"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/p1120236.jpg?w=840"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/p1120236.jpg?w=840"
			src="https://i2.wp.com/pamholland3.files.wordpress.com/2016/09/p1120236.jpg?w=107&#038;h=71&#038;crop&#038;ssl=1"
			width="107"
			height="71"
			data-original-width="107"
			data-original-height="71"
			itemprop="http://schema.org/image"
			title="p1120236"
			alt="Slow Quilting."
			style="width: 107px; height: 71px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Slow Quilting.		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 154px; height: 229px;"
			data-original-width="154"
			data-original-height="229"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://iampamholland.com/p1120237-2/" border="0" itemprop="url">
			<meta itemprop="width" content="150">
		<meta itemprop="height" content="225">
		<img
			data-attachment-id="26249"
data-orig-file="https://pamholland3.files.wordpress.com/2016/09/p1120237.jpg"
data-orig-size="2520,3776"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1451489325&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="p1120237"
data-image-description=""
data-medium-file="https://pamholland3.files.wordpress.com/2016/09/p1120237.jpg?w=374"
data-large-file="https://pamholland3.files.wordpress.com/2016/09/p1120237.jpg?w=534"
			src="https://i2.wp.com/pamholland3.files.wordpress.com/2016/09/p1120237.jpg?w=150&#038;h=225&#038;crop&#038;ssl=1"
			width="150"
			height="225"
			data-original-width="150"
			data-original-height="225"
			itemprop="http://schema.org/image"
			title="p1120237"
			alt="Quilting illustration."
			style="width: 150px; height: 225px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Quilting illustration.		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</aside></div><!-- end #blog-sidebar -->


<footer id="colophon" class="site-footer cf">
			<p class="site-description">Textiles, Photography, Stories, Travel and Teaching</p>
	
			<div id="footer-social-nav">
							<h3 class="social-nav-title">Follow Me</h3>
						<ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="https://www.facebook.com/iampamholland">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="https://twitter.com/hollshed">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="http://pinterest.com/pam_holland3/">Pinterest</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://instagram.com/hollshed">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11340"><a href="http://vimeo.com/user3283611">Vimeo</a></li>
</ul>		</div><!-- end #footer-social -->
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
			<li class="wp-credit">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</li>
			<li>
							</li>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201713y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e816cbbb5891d626312269c94f1ae18a">
	</div>
	<div class="grofile-hash-map-1752a9b96497374a04db83afdec14054">
	</div>
	<div class="grofile-hash-map-e816cbbb5891d626312269c94f1ae18a">
	</div>
	<div class="grofile-hash-map-8f4a36cc644c9c71a6f713fe874bf65e">
	</div>
	<div class="grofile-hash-map-c993dcd70c59d1bef7f149d2a2a7366d">
	</div>
	<div class="grofile-hash-map-7d60477b193305ff432a4d14cbe50d5e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pamholland3.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pamholland3.wordpress.com\/wp-login.php?action=logout&_wpnonce=0d84f09efe","homeURL":"https:\/\/iampamholland.com\/","postID":"31138","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="80597352" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://iampamholland.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="I am Pam Holland" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="faf58b1a4a" /><input type="hidden" name="_wp_http_referer" value="/2017/02/13/the-tools-of-an-artist/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/iampamholland.com\/2017\/02\/13\/the-tools-of-an-artist\/":31138};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/13/the-tools-of-an-artist/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css,/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1443731146j' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"80597352","siteName":"I am Pam Holland","siteURL":"https:\/\/iampamholland.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/zuki","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/pamholland3.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fiampamholland.com%2F2017%2F02%2F13%2Fthe-tools-of-an-artist%2F","themeURL":"https:\/\/wordpress.com\/theme\/zuki\/","xhrURL":"https:\/\/iampamholland.com\/wp-admin\/admin-ajax.php","nonce":"84dd6d4214","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a3a59df77c\" \/>","referer":"https:\/\/iampamholland.com\/2017\/02\/13\/the-tools-of-an-artist\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/pamholland3.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpamholland3.wordpress.com%2F2017%2F02%2F13%2Fthe-tools-of-an-artist%2F","postID":"31138","shortlink":"http:\/\/wp.me\/p5sb3i-86e","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/iampamholland.com\/31138","statsLink":"https:\/\/wordpress.com\/stats\/post\/31138\/iampamholland.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Zuki","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,935 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/pamholland3.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fiampamholland.com%2F2017%2F02%2F13%2Fthe-tools-of-an-artist%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/iampamholland.com\/wp-admin\/admin-ajax.php","nonce":"40c72bfa10","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pamholland3.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fiampamholland.com%2F2017%2F02%2F13%2Fthe-tools-of-an-artist%2F","blog_id":"80597352","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=80597352&v=wpcom&tz=9&user_id=0&subd=pamholland3","is_public":"1","reblog_enabled":""};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/iampamholland.com\/wp-admin\/admin-ajax.php","nonce":"40c72bfa10","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pamholland3.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fiampamholland.com%2F2017%2F02%2F13%2Fthe-tools-of-an-artist%2F","blog_id":"80597352","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=80597352&v=wpcom&tz=9&user_id=0&subd=pamholland3","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkN1uwjAMhV9oqUECaVxMe5aQeMXB+VmcUHj7tRrtWglF2pVPjv2dWIYhKRNDwVDACVi8kcF075y8warlq0pcewoCTFcU+K5Y8aKDZcyNYRO9Hy31C7mJPoMMlPA/0MaYQQqGq90OZEz86DyFRrq2Y1+ddQavpWAelYo3zJmmsMVrJZhCMUwJi3q1lKS/Pda+G2+XH8/Srade3ULnWAUZHJakzVXNRoMpxGhVr5mnfzavBjWQ7bEIzJxbZANKUYr6Yk0Z5KIzhX6uI/TpP/aH99Nxvzscd+4HREHoAQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'80597352','blog_tz':'9','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'80597352','v':'wpcom','tz':'9','user_id':'0','post':'31138','subd':'pamholland3'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlNms5X2UlSm9nXXw5aCxpK04rWkoyS35MX0k5SVgxRDNTMl8uanxFdW1rYVswRXUlMGEuV089dXhrSDcmSDF5JUlPMSUwTl1ON2x6SH5yZDZFUFVHfHM0Nm9DTTZfTiZdVlQ/TWZ8RHE4OU5LVXpISE9OenklSHpzcXwzJkpsaXlBZnVxayY4TWEvX2R+eixGLkVRckR6OWJQQi1PeDZVJk1BaCxjVmhXbGs4XXFKS3pbeUpVVjY0JURucWstZjBEfDlWMkVoVmV8OXglJXRXYU18WCx+b1JMTlJ5fmslY3ZOVWFFOXYzbGtvT0hRflJ4JTkmRUl6TExCRlZQTixoOWV5R1phWj1pemI/X1FlMi5QTmJzbkhDPXJ3bFp+LVUtNCUzSl1WQU0='}]);
_stq.push([ 'clickTrackerInit', '80597352', '31138' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 90 seconds ago
	generated in 0.322 seconds
	served from batcache in 0.002 seconds
	expires in 210 seconds
-->
